Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
caiof0x

PRECISO DE AJUDA!

Recommended Posts

caiof0x    0

Bem, não tenho bem certeza de que o lugar certo para eu postar isso é aqui! Mais aí vai minha dúvida! Tenho a seguinte máquina:

Athlon Xp 1.700+

ASRock K7VM2

ATi Radeon 9200 SE 128 DDR

HD W. Digital 5.400 RPM

256 DDR 266

Windows Xp SP1 e o Norton SystemWorks 2004!

Só que há algum tempo venho observando, que a máquina está ficando mais lenta a cada dia que passa, :cry: já formatei instalei td novamente e mesmo assim ela está lenta, o que preciso fazer (fora upgrade)?

Tenho alguns jogos instalados e mais outros programas! Tenho anti-spyware e adware instalados, já pesquisei pra ver se havia existência de algum deles e nada encontrei!

Gostaria de se algum dos usuários tivesse algum tipo, de ajuda pra me dar que me desse logo que possível, Obrigado!

PS: Quando dou Ctrl+alt+del aparecem vários e vários processos, que não são comuns, e tb gostaria de retirar dos processos o MSNGS, já fui no "msconfig" e desabilitei, mesmo assim o mesmo permance lá!

Grato Caio César

falou :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
john doe    0

Primeira coisa a fazer, verifique no setup da maquina se a opção Cache L2 está habilitada, caso não esteja está ai o problema, segunda coisa a fazer a seria desinstalar o Norton 2004, ele é muito pesado, terceira coisa a fazer seria tirar todos os icones da bandeja, eles ocupam muita memoria, quarta coisa a fazer seria um desfrag.

Faça todos os itens e depois poste aqui o resultado.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
caiof0x    0
  • Autor do tópico
  • Sinceramente não sei onde fica essa opção no setup! :(

    Ficar sem anti-vírus pode ser um problema?

    Bandeja? Explique melhor, apesar de entender da parte de hardware sou um pouco leigo na parte de software :(

    o que fiz no winxp foi desabilitar todas as opções do tipo..

    Menus colorido, deixando-o basicamente = ao win2k

    Defrag passo quase toda sexta-feira!

    falou :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    caiof0x    0
  • Autor do tópico
  • Continuo precisando de ajuda, chequei o cache e está td ativo sim!

    Só que existem outras coisas que permaneço sem saber!

    falou :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Mark_5    0

    verifique seus processos, no site experts exchange há uma lista de todos os processos do windows dizendo quais programas os utilizam, vá até o msconfig ou o run do registro e desbilite o que você não precisa. Abra os serviços do windows e confira quais você não utiliza e desabilite eles, limpe seu registro, utilize um otimizador de memória e principalmente exclua programas pesados que são carregados jutos com o windows, acesse um guia de otimização do windows e faça as alterações necessárias.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Geralmente quando eu formato meu pc, eu faço o msconfig e tiro vários programas que ficam iniciando junto com o windows quando ele é carregado, tenta fazer isto...e dá uma olhada na temperatura do seu micro de-repente pode ser uns dos problemas, mas se não for isso, procure um técnico de sua confiança!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×