• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
dieego

Placas mães ficam apitando , tiro a memoria

10 posts neste tópico

<font color='#000000'>Olá!! Pessoal tenho a seguinte pergunta , estou tendo muito problemas com maquinas praticamnete novas com 2,3 até 6 meses de uso que de uma hora para outra o cliente vai ligar e  a placa mãe fica apitando , e so o fato de você tirar a memoria e recoloca-la , já volta a funcionar , acontece principalmente com placas asus , a7v,a7n,p4s,

O que pode ser ?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>você verificou se os bancos de memória estão sujos ?? pode ser curto.......ou tentou substituir as memórias por outras.....tentou limpar os contatos??.....</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>

Postado Originalmente por dieego@26 Fev. 2003,09:38

O Que pode ser ?

O que pode ser? Desculpe a sinceridade, mas é azar. E dos grandes.

Acho provável que seja mau-contato ou ainda, problemas no fornecimento de energia da rede elétrica local.

Abraços e boa sorte (tá precisando disso)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mina.underground@26 Fev. 2003,17:15

<font color='#000000'>O que pode ser? Desculpe a sinceridade, mas é azar. E dos grandes.</font>

<font color='#000000'>putsss

adorei essa resposta!!!!

eheaheeahahehhehaheehheehheeh

veio... manda benze essas makinas!!!

"todo PC tem um saci-perere que vive aprontando travessuras" by Joao Ubaldo Ribeiro!

acho ke suas maquinas devem ter uma familia inteira!

eheaehehehheehh

mas tenta o mal contato, ou troca as memorias por outros modelos ou fabricantes (pode ser alguma imcompatibilidade!)

t+

-----------------------------------------

computaçao é uma ciência inexata!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0