Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Jucundino

Modem DSLink 200E

Recommended Posts

Jucundino    0

putz...já to ficando louco essa #$$#%¨@...

é o seguinte.....as configurações do modem estão todos certas, eu conecto a internet, mas depois de algum tempo cai....a luz da DSL fica piscando, somente quando eu tiro o telefone do gancho e aperto naquela "bolinha" ele volta a ficar aceso....e muito ruim...no começo era so durante a tarde q isso acontecia...mas de terça pra cá começou a acontecer de manhã, tarde, noite e madrugada!!!

tive q salvar essa mensagem pra postar se não não ia conseguir.....

e outra coisa....quando reinicio o computador ele apaga a luzinha da LAN e so acende novamente quando desligo o modem, e deixo cerca de 1 minuto desligado...

Compartilhar este post


Link para o post
Compartilhar em outros sites
CrSb    0

Eu tenho um problema um pouco parecido. Conecto, navego, faço downloads e etc. Mais o problema é o lag. Tem vezes que quando estou no msn ele sai sozinho por causa do lag q da!!!! Isso acontece quando a luz do sinal dsl começa a piscar e não para. Ja estou chateado mesmo.

Se alguem puder me ajudar desde ja eu agradeço!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×