• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mar.jr

Problemas no xp

2 posts neste tópico

mar.jr    0

<font color='#810541'>Olá pessoal

Acabo de instalar o Windows XP numa máquina NOVA (P4 1.7 com 256MB de RAM DDR)... Nunca usada antes.

O problema é o seguinte:

O sistema inicia sem som. não tem o som de inicialização do windows... nem qualquer outro tipo de som. Se quero rodar um CD de áudio, preciso ir nas propriedades do som e apenas alterar, aumentando ou diminuindo um mínimo q seja, o volume para q se escute alguma coisa. No entanto, quando reinicio a máquina, a mesma já volta sem som.

Se eu vou nas propriedades de som... na guia "sons"... o windows não encontra os sons de sistema... aqueles de abrir programa... fechar programa.... iniciar o windows....etc... O windows não encontra.

Já fiz uma reinstalação do windows... pra ver se conseguia consertar isto, mas... nada feito.... continua do mesmo jeito.

A placa de som é on board.... já instalei, desinstalei e reinstalei o driver. Até mesmo... desconfiando do driver q veio no CD da placa mãe... fui na página do fabricante e trouxe de lá os drivers.... e não consigo nada.

Detalhe... o sistema de som é um subwoofer da Netrix (um caixa subwoofer e mais quatro caixinhas). Uma vez ligadas, só consigo ouvir (quando escuto alguma coisa) som nas caixas q estão nas saídas "front" (02 caixas) e o subwoofer. As outras duas não tem qualquer tipo de som.

Nas configurações de auto falantes, já testei todas aquelas opções que tem lá... "Auto-falantes de som quadrifônicos"... "Auto-falantes de som 3D 5.1"...etc

Agora pergunto:

O Problema é...

No windows?

No sistema de som?

Ou no técnico?...eheheh

Alguém tem alguma ideia do q seja isso?

Desde já agradeço

Mjr ???

Moderadores: se o tópico está no local errado... desculpem.  :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Jennifer   
Guest Jennifer

<font color='#000000'>???

Nossa! Nunca vi isso...

Bem posso tentar dar algumas dicas, mas nem sei como resolver isso.

Não sei se você já fez isso, mas ai vai...

- Tente usar outras caixas de som, apenas para testar

- Quando estiver escutando um CD coloque um fone de ouvido na unidade de CD-Rom e veja se o problema persiste, se estiver normal com certeza é o drive.

- Se você fez a formatação do micro, isso exclui que o problema seja no Win. (Um teste que você pode fazer é o seguinte, tente formatar o micro e nem instale nada, apenas verifique a parte do som, assim também exclui alguma incompatibilidade com algum programa.

- você pode desmarcar os itens da inicialização para eliminar alguma incompatibilidade. (Iniciar-Executar- digite msconfig - vá na guia inicialização - clique no botão Desativar Tudo)

Bem, em primeiro momento é isso que tenho em mente.....

Se não der certo, responda....

Se puder especifique se o drive dessa placa é nativo do Win ou quando você instalou o micro teve que instalar o drive manualmente?

Espero que resolva....

:;):</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso