• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
cyclopsbr

Hd não funciona.. help!

6 posts neste tópico

<font color='#000000'>Bom galera, é o seguinte eu tenho um HD Fujitsu modelo MPA3026AT de 5GB e queria colocar ele aqui no meu pc, acontece q quando eu tento fazer isso ele não funciona... Deixe-me esclarecer, eu entro na BIOS e ele reconhece normalmente mas quando entro no windows (vou colocar ele como slave) ele não aparece! e quando entro no DOS e tento acessa-lo diz q não está disponivel! Então entrei no fdisk e vi q não tinha partições no HD então tentei criar uma mas quando tentei apareceu uma mensagem dizendo que Não há espaço suficiente em disco! Então peguei o programa de formatação em baixo niovel do fabricante e quando entri no programa ele reconheceu o HD beleza, mas quando mandei ele apagar, apareceu uma mensagem de erro!!!

Alguém sabe se tem alguma solução!?

Obrigado!

André Augusto.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Parece que esse HD tá bichado.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por cyclopsbr@26 Fev. 2003,15:46

<font color='#000000'>Bom galera, é o seguinte eu tenho um HD Fujitsu modelo MPA3026AT de 5GB e queria colocar ele aqui no meu pc, acontece q quando eu tento fazer isso ele não funciona... Deixe-me esclarecer, eu entro na BIOS e ele reconhece normalmente mas quando entro no windows (vou colocar ele como slave) ele não aparece! e quando entro no DOS e tento acessa-lo diz q não está disponivel! Então entrei no fdisk e vi q não tinha partições no HD então tentei criar uma mas quando tentei apareceu uma mensagem dizendo que Não há espaço suficiente em disco! Então peguei o programa de formatação em baixo niovel do fabricante e quando entri no programa ele reconheceu o HD beleza, mas quando mandei ele apagar, apareceu uma mensagem de erro!!!

Alguém sabe se tem alguma solução!?

Obrigado!

André Augusto.</font>

<font color='#000000'>também to com o meso problema so q com 2 hds WD Caviar 32500

não sei o q fazer</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Tenho quase certeza de que seu HD está danificado, pois já tive um que acontecia exatamente a mesma coisa! Aparecia no bios e era reconhecido, mas não aparecia no Windows e também não formatava.

Se tiver certeza de que ele realmente está danificado e quiser vendê-lo, terei prazer em estudar seu preço.

Um abraço!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0