• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
ktedratico

Meu Micro fica Com Tela Preta Depois De inst winXP

6 posts neste tópico

Quanto tava quase terminiando de instalar o xp no meu micro o monitor ficou com a tela preta e não consigo fazer mais nada. ja tinha instalado o xp e quando ia intra na tela principal do xp a tela fica preta depois de a aparecer a tela do xp passando pra la e pra ca e ai quando vai logar no xp antes de aparecer a tela de boas vindas o micro fica com a tela preta

a configuração do pc e amd k6 400Mhz 250MB de memoria hd de 8GB placa-mãe sis530 placa de video pci de 32MB Diamonde Stealth III

Preciso de ajuda urgente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca vi um WinXP rodar em K6 de 400 Mhz..

Acho que as configurações mínimas do XP requerem mais que isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode não ser o adequado. mas q roda roda... no meu pc roda bem na minha opinião... mais rápido q o windows98 :ahh: , não troco por causa do uso de memo. mas acredito q seu problema esteja no monitor, seu monitor não dev aquentar bem a freqüência q o windowsxp colocar ( me parece q é 75hz) assim não exibe a imagem... testa outro monitor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente entrar no modo de segurança e instalar os drivers de video pelo menos.. acho que deve funcionar..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ktedratico@12 nov 2004, 14:54

Quanto tava quase terminiando de instalar o xp no meu micro o monitor ficou com a tela preta e não consigo fazer mais nada. ja tinha instalado o xp e quando ia intra na tela principal do xp a tela fica preta depois de a aparecer a tela do xp passando pra la e pra ca e ai quando vai logar no xp antes de aparecer a tela de boas vindas o micro fica com a tela preta

a configuração do pc e amd k6 400Mhz 250MB de memoria hd de 8GB placa-mãe sis530 placa de video pci de 32MB Diamonde Stealth III

Preciso de ajuda urgente

Já tive este problema uma vez, mas deve ter sido no CD de instalação, porque troquei por outro CD e consegui resolver o problema.

OBS:

Instalei o WinXp Home num K6-2/500 124 Ram e roda legal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0