• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Daniel777

Erro

6 posts neste tópico

Eae pessoal, a pouco tempo eu postei um topico sobre um problema q estava acontecendo com meu pc, um negócio de MSDOS. A mensagem que aparece quando eu executo certos programas é esta:

------------------------------------------

Subsistema MS-DOS de 16 bits

C:\windows\system32\cmd.exe(exemplo)

O arquivo de sistema não é adequado à execução de aplicativos do MS-DOS e do Microsoft Windows. Escolha "fechar" para finalizar o aplicativo

-FECHAR- -IGNORAR-

-----------------------------------------

Um amigo me postou 3 sites com sua devida correção, eu fiz o que o site mandava mas n adiantou. Alguem poderia me ajudar???

Vlwss

:palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Localize o arquivo autoexec.nt na pasta C:\Windows\Repair, copie e cole-o na pasta C:\Windows\System32. Se ele não estiver lá, copie de um outro PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse erro passou a ocorrer no meu micro após a instalação do Avast Anti-Virus.

Se você possui o Avast, o problema é uma linha que o AVAST adiciona ao arquivo config.NT (Se não estiver na pasta C:\Windows, localize-o com o "Pesquisar")

Coloque um "REM" na frente da linha abaixo que o problema será resolvido.

"device=C:\ARQUIV~1\ALWILS~1\Avast4\aswmonds.sys"

Alguém aí sabe qual o significado dessa linha ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sei que não tem haver com o tópico.. mas é uma notificação plausível. Quando abrir um tópico, por favor, seja mais específico com o título. Assim as pessoas vão poder saber do que se trata sem ter que entrar no tópico!

:bored:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por josemelo@16 nov 2004, 08:02

Localize o arquivo autoexec.nt na pasta C:\Windows\Repair, copie e cole-o na pasta C:\Windows\System32. Se ele não estiver lá, copie de um outro PC.

Resolveu por completo meu problema. Muito agradecido pela ajuda!!! Obrigado mesmo, agora tá rodando tudo... Legal!!!

:joia::-BEER:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0