• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
mpaes

NVIDIA GeForce4 MX 440 with AGP8X - Saida para TV

5 posts neste tópico

Olá =]

Eu não mconsigo fazer de MODO algum fazer funcionar a saida de TV da minha placa:

NVIDIA GeForce4 MX 440 with AGP8X

me falaram uma vez que precisava de um FIX, porém NUNCA achei esse tal FIX, alguem poderia me ajudar?

Obrigado !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe eu dar um UP !

Mas isso é de extre,a urgência, por favor me ajudem

eu não consigo ter nenhum tipo de sinal,mesmo com os caboa conectados não chega NADA na minha TV !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aê cara

Eu uso essa mesma placa aqui no pc... c já tá com o cabo aí pra mandar a imagem da placa pra tv, né? então... eu recomendo q você entre nesse site e pegue outro driver pra sua placa (www.omegadrivers.net)... eu tive uns probleminhas com os drivers q vieram com a placa, daí eu testei os drivers desse site e ficou muito bom, sem contar q melhorou um pouco o desempenho em jogos aqui... eu tinha esse fix aqui em casa, mas acho q ele só funciona em directx 9.0b... não sei se já consertaram o defeito pro 9.0c, mas tenta usar ele, heheheheheh

Se com o 9.0c também der erro, vai no site da microsoft e procura lá por alguma correção q tenha o nome DIRECTX 9.0B NTSC, eu tenho certeza q tem essas palavras no nome...

aqui em casa sempre dá certo quando eu vou mandar, até quando coloco no modo CLONE (só q no CLONE o secundário não roda vídeo nem jogo)

Qualquer coisa, é só me mandar uma MP

espero ter ajudado

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Po esse FIX só existe para directx 9.0b

=[

Q q eu faço? Po preciso fazer isso funcionar urgnetemente!

hehe!

nesse site q você me passou, só tem drivers para "jogos"

e .. com você teve o mesmo problema de não funcionar?

de não aparecer imagem NENHMA na tela!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico encerrado!

Este assunto já está sendo discutido em nosso Fórum. Por favor, verifiquem os tópicos fixos e/ou utilizem a ferramenta de pesquisa antes de postar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0