• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
_RAZIEL_

Som "xiando"/falhando nos games.....

4 posts neste tópico

_RAZIEL_    0

Olá amigos,

Estou com um problema....

Tenho uma SB Live 5.1, minha config esta na assinatura...

O que acontece... Nos games... o som fica SHOW, porém depois de algum tempo começa uma meio que "xiadeira" e depois mistura com falhas no som... o que causa até uma perceptivel perca na performance...

Estou utilizando os drivers fornecidos no site da Creative...

dados da placa de som:

Na placa tem o "código": SB0100

E no chip tem o seguinte código: EMU10K1

Tem alguma coisa que ue possa fazer para resolver isso??

[]´s

Razi

Compartilhar este post


Link para o post
Compartilhar em outros sites
Gammer    0

na minha acontece parecido só q perco som durante os jogos, nos autofalantes dianteiros ficando com som somente nos traseiros... :rolleyes::(

O pior q tá configurado tudo direitinho! :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O som do meu pc sai pulando bem louco às vezes. Ex: jogo max payne 1 e quando to metralhando os cara o som sai beleza, quando aparece as história em quadrinho não da pra entender nada, fica uma zona! outro ex: no gta você o som sai beleza, mas quando coloco numa rádio fica uma *****, e quando aparece os filmezinho fica uma ***** tb.

Compartilhar este post


Link para o post
Compartilhar em outros sites
_RAZIEL_    0

Ou seja, não só eu tenho este problema.... parece que muita gente tbem passa por dificuldades desse tipo...

Será que alguém não teria uma solução???

Bem, eu por indicação vou experimentar o KXDriver... quem quiser entre neste link AQUI

Depois posto se resolveu ou não....

[]´s

Razi

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso