• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gish

tela azul

4 posts neste tópico

gish    0

Olá, eu troquei a placa mãe do meu pc de uma a7v600-x para uma a7n8-x deluxe,

mas desde então, na hora de iniciar, o windows fica mais de 1 minuto na tela azul "o windows está sendo inicializado" e quando ele reinicia, fica mais uns 50 seg. na área de trabalho. Tenho conexão speedy e ouvi falar q era só colocar um número no meu IP, mas isso não dá nenhum problema?

obrigado!

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
gish    0

fiz a reinicialização de diagnóstico e reiniciou normal, mas como saberei o que esta lerdando a inicialização?

quanto ao setup, eu só disabilitei aquele alerta de voz, o resto tá normal...!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso