• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Rodrigo_gomes

Como desativar placa onboard

7 posts neste tópico

Opa...

tenho uma ASUS A7V266-MX, coloquei uma geforce nela, só que não consigo desabilitar na BIOS a onbord, e esta usando minha memória RAM, o que eu faço para desabilitar deixando totalmente desabilitada? :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo..

Esse problema tambem já aconteceu cmg, primeiro você tem q ver se a sua no va geforce esta sendo reconhecida, pois quando eu a instalei ela estava frouxa e por isso n funcionova. Depois de conferir isso você deve ir na bios na opção de VGA e mandar um ''disable''. :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo..

Esse problema tambem aconteceu cmg, primeiro você tem q ver se a sua no va geforce esta sendo reconhecida, pois quando eu a instalei ela estava frouxa e por isso n funcionova. Depois de conferir isso você deve ir na bios na opção de VGA e mandar um ''disable''.

Realmente concordo com o Sodreh, porque esse chipset dessa´placa é meio problematico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, tentei fazer o que foi falado, mas não tem a opção disable, no minimo que da pra deixar é usando 16 mb...

Gostaria que não usasse nada da minha memória, obrigado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

E aí rapaz.

Bom você disse que na sua BIOS não tem a opção para desabilitar a VGA onboard, bom então pegue o manual de sua placa mãe e dá uma olhada se ela não desabilita através da BIOS na placa mãe existe um jumper para desabilitá-la. minha placa mãe é assim só desativa o VGA onboard através de jumper, se não tiver o manual baixe da internet.

Qualquer dúvida entre em contato.

A propósito sua placa de video off tá funcionando normalmente, por isso não precisa mexer nela, é só desabilitar a onboard para liberar mais memória.

Abraços. :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

B) Para desabilitar a onbord, você deve fazer o seguinte:

primeiro o cabo do monitor deve estar na saida da onboard, se não você não tem imagem. Não tenho esta placa, mas na minha bios, a opção está em ADVANCED > CHIP CONFIGURATION > ONBOARD PCI IDE. é só apontar para a opção disable, colocar o video na offboard e mandar ver. Se a configuração da sua bios não for bem assim, de uma procurada, em algo relacionado com o que citei. Toda a placa tem possibilidade de desabilitar a onboard, caso seja necessário.

Espero que tenha ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0