• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
need

windows demora ao iniciar.........

3 posts neste tópico

Quando ligo o pc, começa tudo normal, mas depois que entra na tela de bem vindo, fico no minimo uns 3 minutos parado nessa tela de bem vindo para depois entrar no windows, e quando entra fica tudo normal, o que será que está acontecendo???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tinha um problema parecido com este. Ele entrava no windows tudo normal.... aí eu tentava usar algum software como aida, everest ou o monitor da minha placa-mãe e não abria..... ker dizer, abria, mas ficava na parte onde diz: Analizando Hardware...

Tirei meu modem da ethernet e coloquei na usb e tudo voltou ao normal. Acredito que seja algo relacionado ao micro "ficar procurando" uma rede, pois com um amigo meu também acontece isso.

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

esses dias andei dando uma olhada no fórum e me deparei com a mesma questão, o q foi sugerido foi colocar um ip fixo na máquina..

tente isso depois posta aí

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0