• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
AlexT

spoolsv com problemas

3 posts neste tópico

depois de algumas tentativas de instalar uma impressora 1210 numa rede, o servidor comecou com um problema do spoolsv, ele fica ocupando 100% do processador, se eu finalizo ele, logo aparece de novo.

Obs.: Ja formatei o terminal(onde oi nstlada a impressora) e o servidor não voltou ao normal, desinstalei a impressora do servidor, e agora ela não está instalando novamente, mas continua o problema do spoolsv em 100% do precesamento, tentei alterar a prioridade, tb não funcionou. :blink:

alguem sabe como resolver???

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconteceu isto comigo e resolvi da seguinte maneira. No PC tinha um Office 2003 instalado, e o mesmo instala uma impressora virtual. Apaguei a impressora e o problema foi resolvido.

:P :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

ahh.. bom saber... um pouco tarde mas ta valendo...ja formatei opc...

bom brigadão aí!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0