• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
spek

Parece que as fotos da A75 sao melhores que a A80

11 posts neste tópico

e aí galera bere

seguinte comprei a A80 alguns meses paguei caro hein .... P**

aí bere chego em casa e vamus tirar fotos , a noite saiu q uma beleza . aí vamus tirar de dia . .affff a maquina num tirava nada , estava com problemas , minha esposa levo na loja e troco ....

bere , só que no meu ponto de vista que ela num tira fotos boas em ambientes um pouquinho escuro ou ate mesmo pouquissimo escuro . tipo a sala da casa é só fechar as janelas e fica um pouco escuro .. é difícil de explicar mas vou tentar .

então as fotos parecem q saem um pouco embaçadas , aí o que eu faço

abro a foto no PC no programa que o Office 2003 tem , não lembro o nome , mas ele realça as cores da foto deixando fortes ou não , etm foto q não da para usar o programa , pois tem fotos que o programa num realça o tom e sim deixa mais branco ainda ...

aí meu colega que tem a A75 mandou um arquivo de 6 mb de fotos , po% ficaram legal pakas as fotos dele .. muito 10 .

o que preciso fazer é tirar umas fotos de dia de novo e comparar com as dele .. pois ate minha esposa que num sabe po% nenhuma de maquina digital , quer dizer ela so usa no modo automatico , disse que as fotos do meu colega ficaram melhor ....

aí ela volto pra mim e disse , sera que a maquina ta com problema ...

Era só o que faltava .

Engoli a seco .. nem tive respostas ....

num posso falar de todas , mas percebi que tem muita foto com roupas vermelhas que ficam mais destacadas na foto ..... com mais brilho, cor , etc

outra coisa , sera que eu deveria fazer o esquema de personalização do tom branco ...

lembro q vi no manual em portugues que você pode bater uma foto do papel em branco para regularizar o tom branco ou alguma coisa assim ....

sera que devo fazer isso ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara,

tira umas fotos de dia no automático e não faz nenhuma alteração.

Publica ela no http://imageshack.us que não pede registro e libera bastante espaço por foto, e informa o caminho pra gente dá uma olhadinha e poder analisar o EXIF.

Tenha certeza que seu amigo não fez nenhuma alteração nas fotos dele, pois é normal as fotos sairem um pouco sem o foco, pouca coisa, sempre é possivel melhorar com qualquer software.

OBS.: Mesmo em dia ensolarado, use o flash, pois se você não usar, o tempo de abertura aumentará (acho que 1/2 segundo, pelos na minha é assim) e a mínima tremida resulta em foto com foco ruim !

Bob

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vai ver é por causa do "5", que (se não me engano) é mais atual, bugs corrigidos e tal.

Tenta levar lá e trocar por uma A75 ou A85 (se fizer questão dos mpixels).

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

coloquei as fotos la .... deem uma olhada .. nenhuma foto esta mexida ..

as que estão com o nome A75 é a canon .. mas isso seis ja sabem .. hehe

tem a Sony p93

e a minha A80

http://img28.exs.cx/img28/6969/a75dia.jpg

http://img108.exs.cx/img108/1458/a76.jpg

http://img108.exs.cx/img108/7271/a80dianasala.jpg

http://img108.exs.cx/img108/3446/a75dia1.jpg

http://img108.exs.cx/img108/6736/a755r.jpg

http://img108.exs.cx/img108/4637/A75dedia.jpg

http://img108.exs.cx/img108/7125/a75dedia.jpg

http://img108.exs.cx/img108/2193/a75diat.jpg

http://img108.exs.cx/img108/4742/Fabio_Mares.jpg essa foto é uma que zuamo um colega .. he he

http://img108.exs.cx/img108/9379/sonyp93noite.jpg

http://img108.exs.cx/img108/9179/sonyp93dia45.jpg

http://img108.exs.cx/img108/1223/sonyp93dia8.jpg

http://img108.exs.cx/img108/6918/a75g.jpg

http://img108.exs.cx/img108/2780/a75t.jpg

http://img108.exs.cx/img108/2491/a80aparecida.jpg

http://img108.exs.cx/img108/153/a802.jpg

http://img108.exs.cx/img108/8954/a80nasala76.jpg

http://img108.exs.cx/img108/3950/a80.jpg

http://img108.exs.cx/img108/3600/a803.jpg

http://img108.exs.cx/img108/5222/a804.jpg

http://img108.exs.cx/img108/9540/a80aparecida1.jpg

http://img108.exs.cx/img108/5994/a80aparecida8.jpg

http://img108.exs.cx/img108/1644/a80dedia7.jpg

http://img108.exs.cx/img108/5097/a80dedianoquarto.jpg

http://img108.exs.cx/img108/1420/a80dia.jpg

http://img108.exs.cx/img108/6626/a80dianasala1.jpg

http://img108.exs.cx/img108/4612/a80diasala.jpg

http://img108.exs.cx/img108/9842/a80nosalao.jpg

http://img108.exs.cx/img108/1254/a80g.jpg

http://img108.exs.cx/img108/677/a80noshipping.jpg

http://img108.exs.cx/img108/7742/a80noshoping6.jpg

http://img108.exs.cx/img108/4231/a80tr.jpg

http://img108.exs.cx/img108/6272/IMG_15.jpg

http://img108.exs.cx/img108/7617/A80UI.jpg

http://img108.exs.cx/img108/7518/IMG_69.jpg A80 NO QUARTO DE DIA

http://img108.exs.cx/img108/530/A75ER.jpg

http://img108.exs.cx/img108/1615/A75DF.jpg

http://img108.exs.cx/img108/6549/A75ANOITE.jpg

http://img108.exs.cx/img108/8916/A80.jpg

http://img108.exs.cx/img108/816/sonyp93diaa.jpg

http://img108.exs.cx/img108/3378/sonyp93dia56.jpg

http://img108.exs.cx/img108/1096/sonyp93diad.jpg

http://img108.exs.cx/img108/9880/sonyp93dediaa.jpg

http://img108.exs.cx/img108/1381/sonyp93dedia.jpg

http://img108.exs.cx/img108/3622/sonyp93dia.jpg

http://img108.exs.cx/img108/1010/sonyp93dia05.jpg

http://img108.exs.cx/img108/8240/sonyp93dia9.jpg

http://img108.exs.cx/img108/8067/A80345.jpg

http://img108.exs.cx/img108/9484/A80788.jpg

http://img108.exs.cx/img108/748/a7598.jpg

http://img108.exs.cx/img108/5782/a77.jpg

http://img108.exs.cx/img108/2306/cp_1521gg.jpg DE LAMBUJA VAI UMA FOTO DO TOP LESS DA ANGELICA

Compartilhar este post


Link para o post
Compartilhar em outros sites

:unsure:

Bom, acredito que possa ser a regulagem de ISO que você está usando, por algumas fotos estarem 'granuladas'...

Se estiver usando alto (400), diminua pra 100, ou melhor ainda, selecione automático pro ISO, tenta lá :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Lucas Henrique@25 nov 2004, 11:36

:unsure:

Bom, acredito que possa ser a regulagem de ISO que você está usando, por algumas fotos estarem 'granuladas'...

Se estiver usando alto (400), diminua pra 100, ou melhor ainda, selecione automático pro ISO, tenta lá :joia:

a todas as fotos da A80 foram tiradas em modo Automatico ....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por spek+25 nov 2004, 11:40QUOTE (spek @ 25 nov 2004, 11:40) Lucas Henrique@25 nov 2004, 11:36

:unsure:

Bom, acredito que possa ser a regulagem de ISO que você está usando, por algumas fotos estarem 'granuladas'...

Se estiver usando alto (400), diminua pra 100, ou melhor ainda, selecione automático pro ISO, tenta lá  :joia:

a todas as fotos da A80 foram tiradas em modo Automatico ....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por eriva_br+25 nov 2004, 11:48QUOTE (eriva_br @ 25 nov 2004, 11:48)
Postado Originalmente por spek@25 nov 2004, 11:40

Lucas Henrique@25 nov 2004, 11:36

:unsure:

Bom, acredito que possa ser a regulagem de ISO que você está usando, por algumas fotos estarem 'granuladas'...

Se estiver usando alto (400), diminua pra 100, ou melhor ainda, selecione automático pro ISO, tenta lá  :joia:

a todas as fotos da A80 foram tiradas em modo Automatico ....

e o zoom digital... se você usar ele, de vez enquando ele ferra a imagem mesmo.... isto na maioria das cameras

zoom digital :chicote:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por spek+25 nov 2004, 11:52QUOTE (spek @ 25 nov 2004, 11:52)
Postado Originalmente por eriva_br@25 nov 2004, 11:48

Postado Originalmente por spek@25 nov 2004, 11:40

Lucas Henrique@25 nov 2004, 11:36

:unsure:

Bom, acredito que possa ser a regulagem de ISO que você está usando, por algumas fotos estarem 'granuladas'...

Se estiver usando alto (400), diminua pra 100, ou melhor ainda, selecione automático pro ISO, tenta lá  :joia:

a todas as fotos da A80 foram tiradas em modo Automatico ....

e o zoom digital... se você usar ele, de vez enquando ele ferra a imagem mesmo.... isto na maioria das cameras

zoom digital :chicote:

he he também não uso o digital .. nem sei pra que q serve o zoom digital , quer dizer se é ruim porque eles colocam + zoom digital do que o optico !!!

seria o famoso pega troxa ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

outra coisa, a dica do Bob é muito boa, de se ajustar o flash para disparar sempre mesmo em dia de sol,

tenta tirar o flash do automatico e põe ele pra sair sempre...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por eriva_br+25 nov 2004, 12:04QUOTE (eriva_br @ 25 nov 2004, 12:04)
Postado Originalmente por spek@25 nov 2004, 11:52

Postado Originalmente por eriva_br@25 nov 2004, 11:48

Postado Originalmente por spek@25 nov 2004, 11:40

Lucas Henrique@25 nov 2004, 11:36

:unsure:

Bom, acredito que possa ser a regulagem de ISO que você está usando, por algumas fotos estarem 'granuladas'...

Se estiver usando alto (400), diminua pra 100, ou melhor ainda, selecione automático pro ISO, tenta lá  :joia:

a todas as fotos da A80 foram tiradas em modo Automatico ....

e o zoom digital... se você usar ele, de vez enquando ele ferra a imagem mesmo.... isto na maioria das cameras

zoom digital :chicote:

he he também não uso o digital .. nem sei pra que q serve o zoom digital , quer dizer se é ruim porque eles colocam + zoom digital do que o optico !!!

seria o famoso pega troxa ...

com certeza é o famoso pega trouxa....

os vendedores que aproveitam... "então e essa maquina digital tem tb. o ZOOM DIGITAL, e tudo que é digital é melhor...rsrssr" :tantan:

virxe mas você colocou um monte de fotos... todas elas estão ruins...?

caso não, num tem jeito de você fazer uma seleção, mostrar umas 3 ruins

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0