• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
igaapp

Modem conecta ao provedor... mas não navega na net

4 posts neste tópico

Olá pessoal, beleza?

Bom, to com um pc com um modem LG LM-I56N, win 98....

Bom, ele tava discando, conectando verificava usuario e tal (pela iTelefonica) mas não navegava de jeito nenhum....

aí tentei de tudo em nivel de software... remover e reinstalar protocolos... ver configurações...

Até que, de saco cheio, resolvi trazer ele pra ca, ligar em rede, salva o que precisava, e formata....

Coloquei o Win 98 de novo... novinhu.. td balinha... e tava com speedy.. o speedy rodava numa boa...

bom aí fui ligar no modem.... e...? Mesma coisa!! Agora tem hora que até conecta so no primeiro site da telefonica, e depois não entra me mais nenhum!

O que fazer???

Alguem tem alguma sugestao/dica???

To no aguardo pessoal!

Valeu!

[]´s!

Ignacio Martins

Compartilhar este post


Link para o post
Compartilhar em outros sites

você testou esse modem em outro micro? Pois se você formatou a máquina e o problema persistiu, desconfie dele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, isso é o fruto do nosso pobre acesso a internet ( discado ), realmente tem disso mesmo, agora eu to me conectando pela ibest, e assinei um tal de acelerador de pagina lá, que custa 6,99 , e pra quem pensa q num presta, rapá eu to boquiaberto, :ahh: , ficou legal mesmo, agora é só pra navegar, nada de down ou jogo por ip, tenho um modem igual ao seu,

Compartilhar este post


Link para o post
Compartilhar em outros sites

é possivel que o modem tenha queimado.... faça o q diserão ... teste ele em outro micro ... veja se ele não esta esquentando e Etc .... ou mesmo tente ligar para seu provedor para ver se o problema não é algum cabeamento ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0