Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
wolfman27

ajuda com voltagens URGENTE

Recommended Posts

Pessoal ja corri varios foruns pedindo socorro para esse problema mas

nenhum me ajudou ate agora

Problema e que eu tenho uma fonte

Satellite 500w eb

Cujas voltagens sao as sequintes

Computador sem nada rodando , jogo , aplicativo nada so simplesmente no windows

+-------------------------------------------------------------------------+

|Total number of readouts: 195 CPU Speed: 1998 MHz |

|Running from: 1/1/2004 00:23:11 until: 1/1/2004 00:55:16 |

+-----------------------------+----------+----------+----------+----------+

|Sensor | Current | Low | High | Average |

+-----------------------------+----------+----------+----------+----------+

|Case | 27° C | 26° C | 27° C | 26° C |

|CPU | 52° C | 51° C | 53° C | 51° C |

|North Bridge | 38° C | 37° C | 38° C | 37° C |

|Core 0 | 1,69 V | 1,67 V | 1,69 V | 1,69 V |

|Core 1 | 2,75 V | 2,70 V | 2,78 V | 2,75 V |

|+3.3 | 3,18 V | 3,18 V | 3,20 V | 3,20 V |

|+5.00 | 3,15 V | 3,15 V | 3,15 V | 3,15 V |

|+12.00 | 11,73 V | 11,67 V | 11,86 V | 11,77 V |

|-12.00 | -6,84 V | -8,24 V | 0,31 V | -6,67 V |

|-5.00 | 0,00 V | 0,00 V | 0,00 V | 0,00 V |

|Fan 1 | 3668 RPM | 3629 RPM | 3750 RPM | 3693 RPM |

|Fan 2 | 0 RPM | 0 RPM | 0 RPM | 0 RPM |

|Fan 3 | 0 RPM | 0 RPM | 0 RPM | 0 RPM |

+-----------------------------+----------+----------+----------+----------+

obs , cdroms desligados , fans do gabinete desligados , neon desligado floppy desligado

Agora o resultado depois de jogar 30min nfsu2

+-------------------------------------------------------------------------+

|Total number of readouts: 285 CPU Speed: 1998 MHz |

|Running from: 1/1/2004 00:23:11 until: 1/1/2004 01:10:19 |

+-----------------------------+----------+----------+----------+----------+

|Sensor | Current | Low | High | Average |

+-----------------------------+----------+----------+----------+----------+

|Case | 30° C | 26° C | 30° C | 27° C |

|CPU | 54° C | 51° C | 58° C | 52° C |

|North Bridge | 39° C | 37° C | 39° C | 37° C |

|Core 0 | 1,69 V | 1,67 V | 1,69 V | 1,69 V |

|Core 1 | 2,75 V | 2,70 V | 2,78 V | 2,75 V |

|+3.3 | 3,18 V | 3,14 V | 3,20 V | 3,19 V |

|+5.00 | 3,15 V | 3,15 V | 3,15 V | 3,15 V |

|+12.00 | 11,80 V | 11,67 V | 11,92 V | 11,79 V |

|-12.00 | -6,84 V | -8,24 V | 0,31 V | -6,70 V |

|-5.00 | 0,00 V | 0,00 V | 0,00 V | 0,00 V |

|Fan 1 | 3668 RPM | 3629 RPM | 3750 RPM | 3689 RPM |

|Fan 2 | 0 RPM | 0 RPM | 0 RPM | 0 RPM |

|Fan 3 | 0 RPM | 0 RPM | 0 RPM | 0 RPM |

+-----------------------------+----------+----------+----------+----------+

USEI O MOTHERBOARD MONITOR PRA ISSO

Bom meu pc e esse abaixo

GIGABYTE 7NNXP NFORCE2 ULTRA

RADEON 9800XT BBA

512MB DDR KINGSTON HIPERX PC3200

HD 80GB SERIAL ATA SEAGATE

DVD TOSHIBA SDM12

GRAVADORA LG

COOLERMASTER AREO7 LITE

Minhas perguntas sao :

1- O que eu faco ? desligo o pc ?

2- Se for pra comprar outra fonte , qual e onde?

Melhor custoxbeneficio pra fonte please

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega sua configuração é parruda para uma fonte genérica...vai ai o conselho desligue o PC até adquirir uma fonte de mais qualidade...Recomendo ST400-WAP :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Durante o uso o PC apresentou alguma falha? Ressetou, saiu do jogo, travou, desligou?

Se nada disso ocorreu, fique tranquilo(nem tanto) e tente uma fonte melhor. Essa Satéllite pode até segurar, mas não oferece muita confiança. Não por muito tempo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • não resetou nem nada , mas resolvi fazer um teste ,

    pequei uma fonte de um pc aqui de casa mesmo da sala

    E uma generica mesmo , nem marca tem , todas as especificacoes estão em inglês

    e tem rotulo verde

    alem de de 300w

    bom ai vão as voltagens dela

    +-------------------------------------------------------------------------+

    |Total number of readouts: 2 CPU Speed: 1998 MHz |

    |Running from: 1/1/2004 00:03:01 until: 1/1/2004 00:03:15 |

    +-----------------------------+----------+----------+----------+----------+

    |Sensor | Current | Low | High | Average |

    +-----------------------------+----------+----------+----------+----------+

    |Case | 26° C | 25° C | 26° C | 25° C |

    |CPU | 54° C | 54° C | 54° C | 54° C |

    |North Bridge | 36° C | 36° C | 36° C | 36° C |

    |Core 0 | 1,69 V | 1,69 V | 1,69 V | 1,69 V |

    |Core 1 | 2,75 V | 2,75 V | 2,75 V | 2,75 V |

    |+3.3 | 3,31 V | 3,31 V | 3,31 V | 3,31 V |

    |+5.00 | 3,17 V | 3,17 V | 3,17 V | 3,17 V |

    |+12.00 | 11,49 V | 11,43 V | 11,49 V | 11,46 V |

    |-12.00 | -7,26 V | -7,26 V | -7,26 V | -7,26 V |

    |-5.00 | 0,00 V | 0,00 V | 0,00 V | 0,00 V |

    |Fan 1 | 3590 RPM | 3590 RPM | 3668 RPM | 3629 RPM |

    |Fan 2 | 0 RPM | 0 RPM | 0 RPM | 0 RPM |

    |Fan 3 | 0 RPM | 0 RPM | 0 RPM | 0 RPM |

    +-----------------------------+----------+----------+----------+----------+

    o que vocês acham ? melhorou ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Só essa indicação do +5V marcando 3.17V é que tá esquisito. Deve ser o sensor escolhido que tá errado. O resto tá normal.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×