• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Eyder23

problemas graves!

1 post neste tópico

Pessoal notei que meu Pc não reconhece meu processador!!!. Tenho um Athlon Xp 2,4, e agora a bios e o winxp não reconhece mais!!!...

olha isso

%7Boption%7Dhttp://img.photobucket.com/albums/v317/redbrazil/cpu.jpg' border='0' alt='' />

to com problemas como:

- sempre que ligo o PC na bios aparece uma mensagem tipo de um erro de CMOS, sempre clico em F1 para opoção default de CMOS

- travamentos estranhos "tipo congela a tela" e só resetando para ligar novamente;

- ontem depois de instalar FAR CRY certinho, na tela de loading do jogo apareceu uma mensagem muito estranha, erro de gravação no disco!...nunca tinha visto algo parecido, e travou o pc, resetei e apareceu uma tela azul estranha dizendo que o winxp não foi carregado para não danificar o computador, e também que poderia ser um hardware novo ou um software que estava com problemas...e pedia para reiniciar o pc, reinicie e de novo a mesma tela!!!...não conseguia entrar mais no winxp!!!!....coloquei o CD do winxp para reparar, e consegui.

Por favor experts do fórum!!! o que poderia estar acontecendo aqui?...faz 1 ano que tenho este Pc e nunca tinha ocorrido estes problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0