• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
ism11

Monitor fica apagado

3 posts neste tópico

Olá pessoal,

Instalei ontem o XP em uma máquina, mas depois que terminou a instalação, quando já ia entrar no desktop, o monitor perdeu o sinal de vídeo.

O que pode ser isso? A máquina começa a entrar mas depois perde o sinal de vídeo?

O monitor é um pouco antigo (TCE)

Se alguém puder ajudar

Abraços

Ism11

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que a resolução não está muito alta para o monitor? Tenta entrar pelo modo de segurança, e altera a resolução.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ism11, a primeira providência que você deveria ter tomado seria fazer um teste com outro Monitor! Se mesmo com outro Monitor também não aparecer vídeo, é a Placa de Vídeo que está sem o Driver correto para ela!

Apesar do XP ter a maioria dos Drivers de tudo quanto é coisa, pode ter acontecido de, justamente dessa Placa, não possuir o Driver!... :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0