• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
N-TEK

Pc Fan

4 posts neste tópico

O conector que liga o cooler do processador, tem vezes que o cooler funciona vezes não.Gostaria de saber se isso é um pressagio que minha placa mãe está prestes a queimar?

Pc em qustão é o da assinatura.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso parece problema com a fonte. Qual a marca dela? Qual a potência real dela?

abraços,

Gutman

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por N-TEK@26 nov 2004, 16:54

O conector que liga o cooler do processador, tem vezes que o cooler funciona vezes não.Gostaria de saber se isso é um pressagio que minha placa mãe está prestes a queimar?

Pc em qustão é o da assinatura.

Será que não é o cooler que esta com problemas ?! Você já tentou colocar um outro para fazer um teste ?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já testei com outra fonte e o problema perisitiu,nisso deixei o micro com o minimo de hardware.E testei outro cooler e deu no mesmo defeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0