• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest LoartVeiguer

[Resolvido] Dúvida h.d

4 posts neste tópico

<font color='#000000'>aí pessoal como todos sabem comprei um h.d da maxtor, pois bem, instalei ele na controladora ata 133, o meu antigo h.d quantum 4 gb que uso pra backup coloquei como master em outra controladora junto com o cd-rom, mais ta muuito lento esse h.d tem haver com o cabo? antes eu usava nele um cabo de 80 vias e agora to usando com um cabo flat normal junto com o cd-rom</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>O Flat de 80 vias só da efeito se seu HD e sua placa-mãe ou controladora suporta UDMA 5 ou mais, caso contrario ele não ajuda mas tambem não atrapalha, a diferença de 40 para 80 é só q aumentarao a blindagem do cabo. você esta notando diferença de performaçe usando algum software? se não, use o software do fabricante e veja se ele esta mesmo lento, ou use o Sandra para testar no windows, lá ele fala qual deveria ser a velocidade aproximada q ele deveria ser.

ALERTA!!   TESTES CONTINUOS PODEM PROVOCAR ESTRESS DE EQUIPAMENTO, FAÇA APENAS UMA VEZ ESPERE UM POUCO PARA REPETIR.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Verifique na configuração do sistema  operacional, se o modo UDMA está habilitado, porque isso também influencia.

Não basta colocar o cabo de 80, habilitar no Setup. Tem que  habilitar no sistema operacional também. Senão, haverá queda de performance.

Espero ter ajudado.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por jc13@05 Mar. 2003,10:49

<font color='#000000'>O Flat de 80 vias só da efeito se seu HD e sua placa-mãe ou controladora suporta UDMA 5 ou mais</font>

<font color='#000000'>A partir do UDMA 3 já é necessário usar o cabo de 80 vias.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0