• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Infoprintpinda

HD MAXTOR 7200

4 posts neste tópico

COMPREI UMA HD MAXTOR 7200RPM E NÃO CONSEGUI INSTALAR EM MEU COMPUTADOR, O MEU MICRO POSSUI UMA PLACA MB748 DA PCCHIPS COM CELEROM 500MHZ, A LIGAÇÃO DA HD FISICAMENTE ESTA PERFEITA, MAS NA HORA DE DETECTA-LA NO SETUP ACONTECE O DEFEITO. TRAVA E NÃO DETECTA NADA, EU PENSEI Q FOSSE HD E COLOQUEI-A EM OUTRO MICRO E FUNCIONOU PERFEITAMENTE E AGORA O Q EU FAÇO????????

:tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Melancia    0
Postado Originalmente por Infoprintpinda@02 dez 2004, 17:05

COMPREI UMA HD MAXTOR 7200RPM E NÃO CONSEGUI INSTALAR EM MEU COMPUTADOR, O MEU MICRO POSSUI UMA PLACA MB748 DA PCCHIPS COM CELEROM 500MHZ, A LIGAÇÃO DA HD FISICAMENTE ESTA PERFEITA, MAS NA HORA DE DETECTA-LA NO SETUP ACONTECE O DEFEITO. TRAVA E NÃO DETECTA NADA, EU PENSEI Q FOSSE HD E COLOQUEI-A EM OUTRO MICRO E FUNCIONOU PERFEITAMENTE E AGORA O Q EU FAÇO????????

:tantan:

Também tenho esse mesmo problema com um K6-2 500Mhz, e acho que o melhor a fazer é comprar uma nova bios. Fiquei sabendo que na Sta. Efigenia tem uns caras que atualizam para você ou você compra outra.

Obs. Melhor do que se meter a baixar uma atualização da net. Leve o modelo da placa e fabricante. E procure no mercado livre na seção informatica>outros

Valeu!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
milktank    0

você tb pode usar geometrioa falasa, você coloca os parametros do disco manualmente na bios, no setuo será reconhecido 8gb, mas depois que passar do post será reconhecida toda a capacidade, caso isso não funfe nem mesmo a atualização de bios você deve baixar o dm do fabricante, ele burla a bios, mas há uma perda de desempenho, além de restringir dual boot.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso