• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
477

Troquei de fonte

7 posts neste tópico

Tenho um PC aqui que tinha uma fonte ATX de 300w(genérica). Ela queimou e coloquei uma de 350w(tb genérica), só que agora o sistema fica instável, o pc fica reiniciando até mesmo na BIOS...

Tava olhando também na BIOS e as voltagens da placa-mãe estão bastante instáveis( variando o tempo todo) - o que não acontecia com a outra fonte.

Confirmem minha suspeita, o problema é a fonte mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se esse problema começou após a troca da fonte pode ter certeza. Se não for isso pode pensar em algo pior como processador (mesmo duvidando que seja ele, pode ser uma possibilidade). Passa ai a conf. do seu pc!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Configuração:

Pentium III 500E MHz

Asaki BIW1B

192 MB PC133

Gravador Combo

2 Hd's

1 Placa Rede

1 Placa USB

1 Modem

-----------------------

Para complementar veja minhas voltagens nesse momento:

Vcore: 1,63

+5v - 4,95

- 5v - -4,79

+3,3 - 3,38

+12 - 12,28

-12 - 11,37

---------------------

Informações obtidas com o MBM5.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Segundo a conf que você passou seu pc não consome nem 180W. Se a fonte estiver na garantia troque ela!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando postei esse tópico ontem, o PC tava muito instável.

Hoje ele tá trabalhando muito bem.

Vou monitorar até amanhã, se não troco a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pegue o prime95 e taque o pc para ser espancado. Ajuste o prime no modo de maior consumo de energia e espere fazer todos os testes. Se o sistema não cair pode continuar com a fonte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0