• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Raider-cdd

Turbo 600 n se aporesenta bem

3 posts neste tópico

Ola!

Coloquei recentemente meu pc para compartilhar a conexão com meu vizinho.

a conexão é a turbo 600 da brasil telecom(521kB, que deve baixa a 64KB/s).

o modem dele é um us robotics 8550(c n me engano), ele está conectado a um switch intel bem novo n me recordo o modelo.

dali saem 2 cabos, 1 para o pc dele, e 1 para o meu.

o pc dele fica ao lado, e o meu a 34m do local.

fiz o cabeamento totealmente certo, com cabos furukawa muito bem crimpados.

ten ho uma -placa d rede 10/100 Realtek 8139.

até ai tudo bem, vem funfando poerfeitamente. porém ao tentar fazer um download no ie, vi q a taxa d tranferencia num passava d 30KB/s =(

Então usei o get right e consegui a taxa d 64 KB/s.

Porém utilizo o linux tb...e ocorre o mesmo co navegador padrão(mozilla e konqueror), n sei o que fazer...

o pior vei depois quando tentei transferir algo no msn, a pessoa q me passava tinha uma conexão igual, logo deveria me passar a 32Kb/s +-. Só que n passava d 3KB/s!!!!

N estou entendendo muito o que está acontecendo.

Será algum problema no modem?

Obs: meu vizinho tem 60 e pocos anos e usa o pc dekle somente 1 vez ao dia pra ler emails -.-

Obs: tenho um p233 256 ram.

Obrigado péla atenção de ler este testinho.

Aguardo a quem possa me ajudar.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem cara, tenho a msma conexão e pelo MSN sempre foi lento aqui tb, acho que é do programa.

E sobre o download, você baxou o mesmo atquivo que tava indo a 32k pe depois 60k pelo get right?

Muito estranho isso.

Talvez seu vizinho estivesse usando a net naquele momento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é o seguinte você pode alcançar até 64k/s mais isso depende do trafego da net, o caso do getright baixar mais rápido é q ele faz multiplas conexões com o servidor, por isso baixa mais rápido...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0