• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Zgudhan.Dhag

Alguem pode me ajudar?

3 posts neste tópico

Ultimamente tenho tido problemas com placas ASUS A7V8X-X com processador Athlon XP 2400+.

O Problema é o seguinte:

Estou trabvalhando normalmente e desligo o micro, no outro dia quando vou ligá-lo, aparece a mensagem de erro na inicialização do micro informando que o FSB ou Multiplicador está incorreto.

Ontem, aconteceu no meu micro um Atlhon XP 3000+ com a placa A7N8X Deluxe e até hoje não consegui iniciar o bichinho.

Alguem pode me ajudar a descobrir algo sobre isso?

O que pode ser? Fonte? Placa Mãe? Processador?

Agradeço desde já por qualquer informação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha não posso te dizer o que é exatamente... volta as configurações da BIOS pra default usando o jumper Clean CMOS e tenta configurar de novo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

provavelmente sua bateria do computador esta fraca.. se isso muda cada vez que você liga... então tente substituir mesmo a bateria...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0