• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest pacn

[Resolvido] gf4 mx440 128mb 8x e slot 4x

2 posts neste tópico

Olá sou novo no fórum e também um infeliz proprietário de uma m810LR, sempre usei esta placa com uma gf4 mx440 64mb e nunca deu problema só que na semana passada fiz uma negociada com a minha placa aceleradora e troquei por uma gf4 mx440 128mb 8x e ai começou a dor de cabeça, nas primeiras horas tudo estava normal, desliguei o micro e mais tarde quando liguei de novo ele entrou no windows xp e travou e resetei a máquina e ele travou de novo, depois de 3 tentativas ele seguiu funcionando normalmente até joguei NFSU2 e funcionou tudo normal, só que depois que desligo e ligo o micro ele trava até para entrar na web ele trava e tem alguns jogos que não entram de jeito nenhum é possivel rodar essa placa gf4 em 8x porque meu slot é de 4x e se existe alguma configuração melhor? sera que ela nunca vai funcionar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quem tiver resposta...

Minha 810 lmr rodava bem com uma Ge Force 2 4X quando coloquei uma Ge Force 4 8X ela apresentrou os mesmos problemas da sua...

:muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0