• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
crrjr

Problema com anti-aliasing na FX5200 MSI

3 posts neste tópico

Tenho uma MSI FX5200 TDR-128 e na maioria dos meus jogos aparece um riscos horizontais que distorcem a imagem, fiquei sabendo que o problema é a falta de anti-aliasing mas está configurado como controlado pelo aplicativo, e mesmo se eu forçar o anti-aliasing o problema continua. Ajude-me!

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por crrjr@14 dez 2004, 16:30

Tenho uma MSI FX5200 TDR-128 e na maioria dos meus jogos aparece um riscos horizontais que distorcem a imagem, fiquei sabendo que o problema é a falta de anti-aliasing mas está configurado como controlado pelo aplicativo, e mesmo se eu forçar o anti-aliasing o problema continua. Ajude-me!

Obrigado.

hummmmm, isso não é falta de AA não cara... parace mais com problema de aquecimento, você esta usando ela com O.C.?? Verifique a temperatura... verifique o cooler se esta ok.

Se estiver tudo ok, faça assim... experimente fazer um "DownClock na VGA... ou seja, diminua os clocks do core/memórias e veja o que acontece... Caso ainda persista o problema... teste a VGA em outra máquina, se continuar dando problema, a VGA pode estar danificada... caso contrário, pode ser algum problema na sua placa-mãe/AGP, até mesmo problema com fonte.

[]´s

Razi

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece ser aquecimento sim, ainda mais se for aquela msi sem dissipador q é o cooler direto no chip...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0