• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
taurus18

Erro de inicialização do computador

4 posts neste tópico

<font color='#000000'>E aí pessoal, tenho um "maravilhoso K6-2 500 MHz" com 128 Mb de RAM e 2 HDs (15 e 20 GB). Estava conectado a Internet e de repente o Windows 98SE travou (até aqui nenhuma novidade). Desliguei o computador na bruta e quando religuei ele não saiu mais da tela que aparece após o reconhecimento dos HDs. Fica somente na mensagem: "Verifying DMI Pool Data" e não faz mais nada, nem lê HD e nem disquete. Se alguém puder me ajudar....

Obrigado!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>A área chamada DMI Pool Data fica na mesma ROM onde é armazenado o Bios. É onde ficam informações sobre os dispositivos plug-and-play instalados. Na maioria das vezes, o Bios simplesmente faz uma leitura nessa área, mas às vezes precisa fazer alterações. Não deve ocorrer travamento nessa operação. Em seu caso, pode existir um defeito de hardware ou um bug no Bios. Recomendo inicialmente que você vá ao CMOS setup e mude a opção “PNP OS Installed” para “yes”. Isso reduzirá a quantidade de gravações que o Bios precisará fazer nessa área. Outra alteração que deve ser tentada é habilitar a escrita no Bios. Muitas placas de CPU têm no CMOS setup o item Bios update, para que seja desabilitado à proteção contra vírus que apagam o Bios. Mas deve ser ativado quando são feitas instalações de hardware. Como último recurso, use no CMOS setup o comando Load Bios Defaults.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Amigo, você não falou o modelo da sua placa mãe! tenho uma Soyo 6vba133-b, que está com este mesmo problema! o defeito é no bios, eu não conseguir reparar e tive de comprar outra. Se você reparar posta aqui a solução!!!

Fastfame 9vbav+Pentium III 700 :)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>ACONTECEU O MESMO COM UM COMPUTADOR aqui,

DEPOIS DE UM TEMPÃO DESCOBRI QUE ERA A OPÇÃO DMA OU UDMA DA BIOS QUE ESTAVA ATIVADA.

DEPOIS QUE DESATIVEI VOLTOU A FUNCIONAR NORMALMENTE.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0