• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Rick66

Rede pelo Virtua

6 posts neste tópico

Tenho o virtua como acesso de banda larga e comprei outro computador e um hubswitch. Porém o novo computador não consegue se conectar nem enxergar a rede. O IP não seria detectado automaticamente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não necessariamente ele pega o IP automatico.

Tem que ver as configurações do TCP/IP, para ver se esta como DHCP.

Outra coisa muito importante para os PCs se encontrarem é estarem no mesmo grupo de trabalho!!!

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

coloque eles na mesma faixa de IP, por exemplo, vai na configuração de TCP/IP da placa dos dois PCs e coloque a mesma faixa de IP, pois pode ser que automaticamente eles não se encontrem.

coloque o IP 192.168.0.1 em um pc

no outro coloque 192.168.0.2

É importante que eles tenham os mesmos protocolos instalados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me diga uma coisa:

O micro "antigo" q tá com o cable tem duas placas de rede? você liga o cable em uma placa de rede e o switch na outra?

Tenho que saber mais do q você tá fazendo aí.

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro coloquei o modem do virtua ligado na porta 1 do hub, um micro na 2 e o outro na 3. Nada funcionou, um detecta automaticamente o ip e o dns da virtua e aí não se comunica com o outro.

Depois coloquei duas placas de rede no primeiro micro. Liguei o modem direto na primeira placa, a segunda placa no hub e o outro micro no hub também. Ele acha o ip da virtua. Quando configuro a rede interna, a conexão do virtua cai, Se solto o cabo da rede interna a conexão volta. Entrei em contato com o virtua e eles me disseram que isso é um conflito e que não vou conseguir acessar a net com as duas máquinas nem lig´-las em rede. Mas já vi isso funcionando em outro ligares. Como é possível?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aí é que está!

Você precisa de 2 placas de rede em um micro, liga o modem numa e hub na outra, liga o outro micro no hub.

No primeiro micro você configura um proxy, ou o ICS mesmo.

Um conselho!

Esquece o virtua, liga os dois micros no hub e tenha certeza de que os dois estão se comunicando. Quando isso acontecer ligue o virtua na outra placa de rede.

Buenas!

Qualquer coisa grita aí.

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0