Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
igaapp

Problema com rede com 3 pcs, e speedy.

Recommended Posts

Olá pessoal! Td bom??

Seguinte.... estou com uma rede de 3 pcs aqui, todos com win 98 SE.

Mas to com dois probleminhas!

Primeiro.. to com Speedy compartilhado pros tres (ligado em um deles, como server, e esse prove para os outros dois pelo hub... ou pelo menos deveria... :roll: )

Pois bem... tentei intala-los pelo ICS do win 98 e nada.... outros e nada... aí usei o AnalogX Proxy.... na hora! Um funcionou de primeira.. so ajustando os proxys no IE dele... só que o outro.. nem com reza! E o estranho e que ele ve a rede e tudo mais.... so que não acessa a internet!

O que pode ser???

Outra coisa que me encuca.. e que mesmo a rede estando montadinha, e tal, as vezes do nada quando vou acessar um computador aparece "O Computador não esta acessivel" sabe... meio que aleatoriamente mesmo...

o que pode estar havendo??

Ps: A rede ta montada com IP estatico....

aguardo respostas!

[]´s!

Ignacio Martins

Compartilhar este post


Link para o post
Compartilhar em outros sites

Checa o cabo de rede deste micro que não tá acessando.

Para continuar com o analox: Ve nas propriedades de rede do micro q esta falhando se está igual aos que funcionam, como ip, dns, gateway....

Sugestão de proxy: Baixa o winconection, é free para até 3 maquinas se não me engano, e tem software cliente e outro software pro server. Eles configuram tudo automaticamente.

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eae :)

o Primeiro teste que você vai fazer é o seguinte:

Vai em qualquer uma das maquinas, abre o PRONPT DO DOS, e digita:

PING IP_DA_MAQUINA

PING IP_DA_2º_MAQUINA

PING IP_DA_3º_Maquina

Em todos os 3 testes, a perca tem q ser de 0%, se houver alguma perca de dados, pode refazer o cabo, que o problema está nele.

Expemente fazer os 3 testes de ping em cada maquina.

Se nem ao menos ele conseguir pingar, isso implica dizer, ou é o cabo q está com problemas, ou é algum configuração errada.

Espero q tenha ajudado!

falou :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Win 98 é assim mesmo, pra rede funcionar legal você tem que ligar os 3 micros juntos, se você reiniciar algum deles, o reiniciado n vai mais aparecer na rede (porque isso acontece? win98 pra rede muito sux) daí que quando você diz que do nada um não acessa mais a rede, se puder instalar o 2000 nas 3 máquinas você vai ver que n precisa de nada pra configurar ele faz tudo sozinho e é só marcar uma caixinha lá (DESEJO COMPARTILHAR MEUS RECURSOS DE INTERNET COM A REDE LOCAL) e pronto sua Internet tá compartilhada... botem uma coisa na cabeça win98 e rede não se combinam, só da dor de cabeça, ve se tem algum topico aqui... problema com rede win2000 x win 2000 ou problema com rede XP x XP...

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara tente colocar o gatway e o dns do provedor em todos os pcs. AS vezes o win98 se perde do servidor dhcp. E tente dar um arp -a no pronpt de uma das estações para ver se ele está enchergando o server dhcp. E tente pingar ele....

Abraços

Marcos Duda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×