• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
mekiti

P4 3.2 GHz funcionando a 2.8 GHz

4 posts neste tópico

Apos um upgrade de processador, 2.8 para 3.2EGhz (System Bus 800 MHz, 1 Mb).

Tive problemas ao instalar o XP (SP2, integrado), descobri que precisava atualizar a Bios ( de 1010 para 1019), Bios atualizada..windows instalado..., o sistema acusa processador de 3.2 Ghz speed 2.8 Ghz.

Isso é normal..., seria configuração da Bios...

Qualquer ajuda sera bem vinda...

Ops esqueci de citar a placa é uma Asus P4P 800

Compartilhar este post


Link para o post
Compartilhar em outros sites

P4 3.2 EE tem multiplicador destravado... verifique se o mesmo não está sendo reconhecido errado pela placa-mãe e se necessário, ajuste o multiplicador para 16x e o FSB pra 200 MHz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve ser o seu multiplicador que deve estar setado como o processador antigo que você usava agora você deve ajustá-lo e coloca´-lo a 3,2 Ghz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu a ajuda..., estamos quase lá...

o problema é o seguinte ;

na Bios não tem opcao para colocar o tipo de processador,

em configuracoes avancadas da CPU, esta setado

Ratio Status - Locked ( não sei onde posso destravar )

Ratio actual value - 14

CPU lock free - enable

CPU maximum value limit - enable

acho que esse "ratio actual value - 14", é o multiplicador que se referem, o problema é que não posso modifica-lo, pois esta "locked", já fucei por todo canto , e não consigo achar o campo para destrava-lo...

Valeu por enquanto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0