• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
formatador

computador não liga

5 posts neste tópico

bom galera e o seguinte to com um problema no micro de um amigo

1 a placa mãe estava queimada (solução subistituida por uma asus a7n8 - xx

2 fonte queimada (subistibuida por uma akasa 500watt)

bom essas subistituições foram feitas na minha casa, mais a configuração do win xp com o win 98, tudo rodando perfeito na minha casa.

Ontem levei o micro para casa dele, ao ligar o micro ele começa a funcionar durante uns 5 segundos e desliga automaticamente.

desmontei todo fazendo ele trabalha so com a memoria e o processador e a mesma coisa.

se alguem tiver uma dica para me dar fico feliz hoje devo testar toda a rede eletrica dele.

muito obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente, verifique se a fonte do micro está funcionando. Por precaução, leve uma outra p/ testes.

Meça a tensão da rede elétrica da casa do seu amigo. Pode estar com problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mautaira@23 dez 2004, 15:14

Primeiramente, verifique se a fonte do micro está funcionando. Por precaução, leve uma outra p/ testes.

Meça a tensão da rede elétrica da casa do seu amigo. Pode estar com problemas.

a fonte e nova e ta funcionando legal acho que deve ser a rede eletrica mais to tentado ver outras sugestoes...

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

é que é o seguinte..

tem que tem duas barras de ferro de 2M fencadas no chão para o aterramento .. e o neutro e o fase da tomada tem que estar na posição correta..

me diz uma coisa.. por acaso você leva choque quando mexe na maquina com o cabo força ligado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

CAra você já deu uma olhada na temperatura, na bios tem uma opção shutdown overtemperature ou algo assim verifique se o processador não ta atingindo essa temperatura e ta desligando o sistema , veja se a temperatura ta normal, tbém, um abraço e feliz natal!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0