• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
marcetallica

Me ajudem por favor!

3 posts neste tópico

Alguém aí pode me ajudar? É o seguinte. Tenho uma placa mãe pcchips m598lmr v1.5a funcionando com uma processador pentium 166 com 128 de memória pc100. No manual dessa placa consta que ela suporta processadores amd k6-II, pentium p55c(mmx), todos processadores com fsb de 100 soquete 7. De porte dessas informações sobre essa placa, tentei por um amd k6-II de 300, 366 e 500, mas nenhum funcionou. Tentei então um pentium mmx de 200 e 233 mas também não funcionou. E todos esse processadores estão em perfeito estado, pois testei eles em outras placas. Ela só funciona com um pentium 166 e 133, ambos, não mmx. Já tente até a área de suporte no site da pcchips, mas eles disseram que pode ser limitação do chipset. Mas como pode ser limitação de chipset se no manual da placa tem que ela suporta esses processadores? Como pode ser limitação do chipset se tenho dois amigos com o mesmo modelo de placa funcionando com um amd k6-II de 500 e outro de 450? Já pesquisei em todo lugar mas não consigo achar uma solução pra isso. Tentei também uma atualização de bios, mas no site da pcchips só tem o bios atualizado para as versões 6.0, 5.0 etc., e a minha placa tem a versão v1.5a. Por favor, se vocês puderem me ajudar me mande uma mensagem. Um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho ela e ela funciona com um K6-II 550. E uma placa mãe super 7 com limitação no chipset é brincadeira! Essa placa foi feita para rodar K6-II.

Da uma olhada para ver se para colocar Fsb 100 tem que mudar algum jumper na placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por pereira13@23 dez 2004, 23:05

Tenho ela e ela funciona com um K6-II 550. E uma placa mãe super 7 com limitação no chipset é brincadeira! Essa placa foi feita para rodar K6-II.

Da uma olhada para ver se para colocar Fsb 100 tem que mudar algum jumper na placa.

Não há nenhum jumper de configuração, é tudo automático, tensão, fsg etc. Rapaz, eu to encucado com essa placa. Não sei mais o que pode estar acontecendo. Só funciona nela o pentium 166 e 133. E, como eu disse anteriormente, tenho dois amigos que tem uma placa identica a minha com k6-II de 500 e 450.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0