• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Remela

Led do HD não acende.....

5 posts neste tópico

Remela    0

O led vermelho que indica a leitura/escrita do hd não está acendendo... eu já inverti o conector na placa-mãe mas continua sem acender...

Na primeira vez que montei este computador, o led tb não acendeu , mas alguns dias depois ele começou a acender sem eu ter feito nada.

No manual da placa-mãe ( ASUS A7N8X8-X ) diz que se o led não acender deve-se inverter o conector.

Agora que montei definitivamente este meu pc, o led do hd não está acendendo nem a pau.

O que pode está havendo ?

Mesmo o computador funcionando perfeitamente, o led do hd apagado pode sinal de algum problema ?

Esse led pode estar queimado ?

Encontrei um led desses em um brinquedo do meu irmão pequeno ( esse led é alimentado por duas baterias tipo de relógio )...será que funciona ligando no computador ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Meiraneto    89

Faça um teste ai:

Pegue o conector do led verde e ligue no lugar do led do HD, se funcionar normal, é o led queimado, se não funcionar, o problema deve tá na placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Remela    0
Postado Originalmente por MEIRANETO@24 dez 2004, 13:31

Faça um teste ai:

Pegue o conector do led verde e ligue no lugar do led do HD, se funcionar normal, é o led queimado, se não funcionar, o problema deve tá na placa-mãe.

Eu pensei nisso mas o conector do led verde é de 3 pinos e o led vermelho é de 2 pinos, sendo assim o led verde não encaixa no led vermelho.....

Digamos que eu coloque um led que eu sei que está bom , se mesmo assim não acender, qual é o problema na placa-mãe ?

O led do hd apagado indica alguma coisa ???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Remela    0

Resolvido.....refiz a solda dos fios com o led e ficou tudo certo agora....

O que mais deu trabalho foi desmontar a frente do gabinete e ter que desencaixar com cuidado uma parte cromada....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso