• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
glaucioalves

"System Failed due to CPU over clocking! "

7 posts neste tópico

Oi amigos,

Possuo uma A7N8X-E DELUXE e assim que ligo dá a mensagem: "System Failed due to CPU over clocking" . Detalhe, não faço oveclocking e meu processador é um athlon XP 2000+. O computador funciona sem problemas, mas depois de um tempo ele não liga mais, não dáo boot! :huh:

Se eu der um clear CMOS e tirar e botar o processador no lugar tudo volta ao normal, porém, com a mesma mensagem de inicio "System Failed due to CPU over clocking" :devil: . Já li que isso pode ser incompatibilidade com memória, minha memoria é generica, portanto não está nas recomendações da ASUS. O que vocês acham?

atualizei a BIOS para a versão 1012.

Me aconselharam a desabilitar o post report, mas não deu certo.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, teu problem é sério... pode até ser que seu processador esteja queimado, superaquecendo, ou então é a memória mesmo... O jeito é pegar um pente recomendável pela placa mãe e testar, pede pra um técnico fazer se você não tiver a memória... Procure ver se o wafer de silicio não ta meio esfarelado, ou quebrado, talvez na hora de colocar o cooler você tenha errado, ou coisa parecida. Verifique tb se o cooler ta rodando nos RPM normal, se seu processador não ta ultrapassando os 70ºC, ou talves o cooler não esteja conectado direito com o processador... Não sei se vai ajudar, mas não custa nada rever isso que disse...

Abraços e boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai da uma olhada pra ver se o clock do seu processador esta em 1667MHz(Atholon XP 2000+) e se o FSB esta em 133MHz (DDR 266) dá uma olhada também do divisor FSB/memória (ex.: 1:1 ou 3:4 ou outro) pode ser qualquer destas opções no bios que estejam desconfiguradas... Ou quem sabe, pode ser também a falta de pasta termica no DIE processador, pelo que você falou que está esquentando muito... Ou o cooler é bem fraquinho para o seu processador....

Espero ter ajudado :joia:

Felipe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, se ele ta falando que ta resetando a bios, talvez não seja configurações na mesma... Mas não custa nada tentar, afinal, na sua situação qualquer sugestão é bem vinda ne? :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testei com pente de memoria recomendado pela ASUS , a memoria foi COrsair. Deu tudo certo, a mensagem do asus post reporter acusando overclocking não apareceu mais. obrigado pelas dicas...Até logo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por glaucioalves@27 dez 2004, 00:30

Oi amigos,

Possuo uma A7N8X-E DELUXE e assim que ligo dá a mensagem: "System Failed due to CPU over clocking" . Detalhe, não faço oveclocking e meu processador é um athlon XP 2000+. O computador funciona sem problemas, mas depois de um tempo ele não liga mais, não dáo boot! :huh:

Se eu der um clear CMOS e tirar e botar o processador no lugar tudo volta ao normal, porém, com a mesma mensagem de inicio "System Failed due to CPU over clocking" :devil: . Já li que isso pode ser incompatibilidade com memória, minha memoria é generica, portanto não está nas recomendações da ASUS. O que vocês acham?

atualizei a BIOS para a versão 1012.

Me aconselharam a desabilitar o post report, mas não deu certo.

Obrigado!

uma duvida..

qual é o seu pc passa tudo o que tem nele? inclusive sua fonte?

que assim a gente pode lhe ajudar melhor..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, desculpe-me o deslize de não especificar meu PC..é que sou novo nessa coisa e fórum online!

AthlonXP 2000+ (temp max 52°C)

ASUS A7N8X-E Deluxe (temp max 31°)

Cooler Vcom para XP 2600+

256MB memoria VDATA (tem escrito nela tb Markvision)

HD 40 GB

Video GeForce FX5200 128Mb

fonte genérica (Vcom) 450 watts

DVD ROM LG

Gravador CD LG

é isso aí!

Até!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0