• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
xandy_xandy

ABIT NF7 S2

14 posts neste tópico

:muro: Tenho uma abit nf7 s2 mas minha geforce 4 mx 440 64mb não funciona, não sei qual o motivo, gostaria de saber q placa de vídeo é compatível?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por xandy_xandy@29 dez 2004, 18:44

:muro: Tenho uma abit nf7 s2 mas minha geforce 4 mx 440 64mb não funciona, não sei qual o motivo, gostaria de saber q placa de vídeo é compatível?

Hei cara.. pelo que eu sei.. esta geforce funciona perfeitamente na sua placa mãe!

ela é 1,5v então rola! o que não rola é placas de video de 3,3v!

da uma olhada:

http://forum.clubedohardware.com.br/index....howtopic=163097

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho uma placa-mãe igual e uma 9600XT da MSI. O NFSU (o primeiro mesmo) dá alguns lags quando passa na água, mas o fps não cai quando isso acontece, então quero saber se pode ser problema na placa-mãe ou em outro componente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por AS@29 dez 2004, 21:44

Eu tenho uma placa-mãe igual e uma 9600XT da MSI. O NFSU (o primeiro mesmo) dá alguns lags quando passa na água, mas o fps não cai quando isso acontece, então quero saber se pode ser problema na placa-mãe ou em outro componente.

Quanto de memoria você usa?

FELIZ ANO NOVO

Leandro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por dohko@30 dez 2004, 01:39

Quanto de memoria você usa?

FELIZ ANO NOVO

Leandro

512MB DDR400

Outra coisa: não consigo baixar a frequência da memória pra 333, o pc fica reiniciando ou trava quando faço isso (e adivinha o que o técnico da loja onde eu comprei falou: "a memória é nativa 400MHz, não pode mudar". Daí quando eu disse que no site do fabricante tava dizendo que podia, ele disse: "tem que ver se a placa-mãe aceita também....").

Feliz ano novo pra você também!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por AS+30 dez 2004, 03:29QUOTE (AS @ 30 dez 2004, 03:29) dohko@30 dez 2004, 01:39

Quanto de memoria você usa?

FELIZ ANO NOVO

Leandro

512MB DDR400

Outra coisa: não consigo baixar a frequência da memória pra 333, o pc fica reiniciando ou trava quando faço isso (e adivinha o que o técnico da loja onde eu comprei falou: "a memória é nativa 400MHz, não pode mudar". Daí quando eu disse que no site do fabricante tava dizendo que podia, ele disse: "tem que ver se a placa-mãe aceita também....").

Feliz ano novo pra você também!

Compartilhar este post


Link para o post
Compartilhar em outros sites

teria que ver se a versão agp da tua placa de vídeo bate com a da placa mãe. caso n esteja batendo, teria que ajustar na config da vga. (a placa mãe aceita agp 3.0 ou 8x, n sei se a vga aceita)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ela trabalha a 166 sim tanto é que ela é compatível com

Duron/senprom/athlon XP...

FSb 100/133/166/200...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu sei que ela trabalha a 333, o que quero saber é porque não consigo fazer a memória rodar com essa frequência. Se alguém tiver ideia, por favor diga.

teria que ver se a versão agp da tua placa de vídeo bate com a da placa mãe. caso n esteja batendo, teria que ajustar na config da vga. (a placa mãe aceita agp 3.0 ou 8x, n sei se a vga aceita)

A placa de vídeo é 8x e a placa-mãe também.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por AS@30 dez 2004, 23:46

Eu sei que ela trabalha a 333, o que quero saber é porque não consigo fazer a memória rodar com essa frequência. Se alguém tiver ideia, por favor diga.

teria que ver se a versão agp da tua placa de vídeo bate com a da placa mãe. caso n esteja batendo, teria que ajustar na config da vga. (a placa mãe aceita agp 3.0 ou 8x, n sei se a vga aceita)

A placa de vídeo é 8x e a placa-mãe também.

Tudo bem?

Tá estranho isso hein...

Já trocou a sua memória por outra para testar...?

valeu

Leandro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hello galera,essa Placa da Abit é boa? Tô com muitas dúvidas sobre a Abit,pois não conheço muito bem,moro em Natal e aqui só tem Asus,MSI,PC-CHIPS,ASROCK.Tô querendo comprar na net uma placa da abit nf7-s2 póis pelo que eu vi é uma ótima opção custo-benefício.Me ajudem por favor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por dohko@31 dez 2004, 01:55

Tudo bem?

Tá estranho isso hein...

Já trocou a sua memória por outra para testar...?

valeu

Leandro

Eu levei para os caras da loja verem e eles não testaram memória, mas vão trocar a placa-mãe. Semana que vem eu vou lá de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma nf7 2sg é um processador xp 2000, porque quando ligo o micro ele me acusa um xp1250. ??

Tópico editado por estar escrito todo em maiusculas

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MOURA007@31 dez 2004, 12:42

tENHO UMA NF7 2SG É UM PROCESSADOR xp 2000, PORQUE QUANDO LIGO O MICRO ELE ME ACUSA UM xp1250. ??

ajeita o fsb e o multiplicador fi! :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0