• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
fox_grunge_rox

ajuda por favor

4 posts neste tópico

bom rapaziada é o seguinte .. nem sei seh eu deveria ta postando isso aqui mais como eu uso o win 2000 achei que seria o mais conveniente ... é o seguinte:

tenho um computador amd 2.0 com placa de video geforce FX 5700 placa-mãe asus a7n8x-E deluxe 512 de memoria ram e hd de 40gb cooler para processadores ate 2.7 usando win2000 ... o problema é o seguinte meu computador desliga sozinho de vez enquando ... eu assisto filmes dvd escuto musicas navego normalmente o problema e quando eu rodo algum jogo ou faço alguma coisa mais pesada no pc é isso ta me irritando muito.... tive um problema com virus a um tempo atrás um virus que ficava tentando seh conectar a varios endereços ok.. instalei o antivirus é quando ele começava a fazer a varredura o pc desligava li algumas coisas na internet a respeito é fui pelo registro do windows apagando os arquivos que seriao o dos virus algumas vezes quando eu colocava pra buscar tal arquivo no registro o computador desligava outras vezes não (estranho) noites sem dormir consegui é aparentemente eliminei o virus... mesmo assim o pc continua reiniciando quando faço algumas coisas ... pensei em reinstalar o win o problema é que quando eu to no meio do processo de instalação o pc desliga .... no começo achei que era problema de aquecimento por isso a lateral do meu pc esta aberta ... não funcionou ... algumas vezes chega ao absurdo estão grande dele desligar eu ligar em seguida ele é ele nem chegar na tela de inicializaçao do windows é ja desligar de novo ai eu tenho que esperar um tempo tipo uns 5, 10 min pra ligar ele de novo é conseguir entrar no win ... bom aí vem minha duvida .. alguem sabe o que ta causando esse problema? ah outra coisa as vezes só de eu fazer alguma alteraçao na bios ele desliga sozinho antes mesmo de eu salvar as opções na bios .... bom como podem ver to a ponto de colocar fogo nessa #####... alguem tem idea do que possa ta acontecendo?

desde ja grato pela ajuda

alexandre

Compartilhar este post


Link para o post
Compartilhar em outros sites

BOm cara.. apesar de você ser Grunge vou tentar te ajudar =PP brincaderinha.. hehe

bom... eu acredito que das 2 uma... OU é problema nas memorias, OU é problema da fonte que não ta aguentando..... tente trocar a fonte por uma mais forte ou então tire o pente de memoria, passe uma borracha escolar de preferência aquelas de vinil ) nos seus contatos e recoloque o(s) pente(s) no lugar.... espero não ter falado ***** ok? abraço e feliz ano novo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você usa algum programa para monitoramento de temperatura? Se não e bom dar uma olhadinha, o Hmonitor é muito bom, o meu dava muito isso, descobri que o cooler tava rodando devagar, vê também esse vírus, atualiza o Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, amigo

Seu micro tem mesmo sintomas de aquecimento, sem descartar a possibilidade da fonte não estar agüentando como já foi dito por Olandim, mas existe também uma possibilidade pior, a placa mãe.

A A7N8X é uma boa placa, mas me lembro de muitas A7V8X queimarem, fonte processador, e elas mesmas, sem que a ASUS desse qualquer explicação convincente, ou qualquer suporte aos clientes, depois disso a ASUS foi excluída da minha lista de recomendações.

Minha dica é que você verifique se houve retorno de placas dessas, do lote, ou da loja que você a comprou, se sim já explica metade do problema, se estiver na garantia troque por outra, de preferência de outra marca, mas antes "resete" o bios para o "default" ou "safe" e tente de novo.

A atualização do bios também pode ter algum efeito.

Espero realmente que eu esteja enganado, e boa sorte. :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0