• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mauriciomiranda

XP travando depois de inicializado

5 posts neste tópico

Galera, preciso de um help.

Meu computador esta travando no meio de uma utilização normal de uso. A luz de leitura do hd no gabinete fica acessa e não co0nsigo fazer mais nada. Para voltar ao normal, apertei a tecla de reset, e para minha surpresa não funcionou, pois não conseguiu detectar o HD no qual o Windows XP estava instalado.

Somente consegui fazer voltar a funcionar quando desliguei o estabilizador e liguei a máquina normalmente, ai o HD apareceu novamente.

Não sei se devo reinstalar o Windows (ia dar um trabalhão), trocar a fonte, trocar a memória, trocar o HD ou de repente trocar o estabilizador ?

Fico no aguardo pela resposta.

Valeu e bom ano novo!

MM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro, experimente ligar diretamente na tomada, sem estabilizador (coloque apenas um filtro). Se o problema persistir, troque a fonte de alimentação, pois esses travamentos obrigando à reiniciar são típicos de fonte com problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou tentar, mas o pior é que é intermitente, as vezes para e as vezes não

Através do Speed Fan moniterei as temperaturas:

Cpu : 48°C

Hd1 : 51°C Seagate Barracuda 20Gb Ata100 (Win Xp)

Hd2 : 38°C Maxtor Diamond 9 40 Gb Ata133 (Win 98 e Files)

A fonte achei que esta dentro dos parametros de +-5%.

Estou achando sinceramente que é essa temp alta da minha Seagate, até já encomendei um cooler para ela.

A fonte que possuo é Leadership de 500W.

Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pelo help galera,

demorei para responder pois tive que tirar o operacional desse HD e colocar num outro que tinha instalado na máquina para poder ligar de novo o computador.

O problema é que o meu HD Seagate esta dando pau, talvez pela alta temperatura (55°C). Tive que desligar esse HD para fazer o computador funcionar, para se ter uma ideia, quando o computador travava, parecia que o disco do HD estava arranhando, um barulho de metal com metal. Tenho quase derteza de que vou ter que trocar meu HD.

Obrigado e bom ano novo para vocês.

Mauricio :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
milktank    0

isso ocorreu comigo e um dos kotivos era mal contato entre o pplugue de alimentação e o hd, antes de trocar seu hd experimente trocar o plugue e testar em outra maquina, se mesmo em outra maquina estiver com problemas pode trocar porque seu hd ta indo pro saco. :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso