• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Deitos

Problemas

6 posts neste tópico

<font color='#FF0000'>Tenho um PC Athlon 1600 de um cliente, que trava no inicio na contagem da memoria ram, o que pode ser?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>Ponha um outro pente de memória pra ver se ele passa da contagem de memória.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>Eu esqueci de falar o detalhe... ele só trava se ficar em pé, se eu deitar o gabinete, ele entra normal, e ai?!!?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Tente limpar os contatos da memoria, e o slot de memoria,, limpe com algum produto como contact matic,, ou use o velho truque de passar borracha nos contatos....rs  isto é gambiarra..

Abraços.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>Provavelmente, alguma parte da placa está em contato com o gabinete... Um fio ou espelho de uma placa talvez. Verifique.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0