• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
123deOliveira4

ARQUIVO.EXE

5 posts neste tópico

Olá pessoal!! Feliz 2005 para vocês !

Parece que toda vez que tento entrar em um link de um site, aparece uma mensagem dizendo que "não foi encontrado o "Arquivo exe", sem o qual não é possivel executar o programa ZIP. Coisa complicada, não é? Alguem pode me ajudar ? Obrigado

:wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí cara tenta reinstalar o Browser pra ve se você consegue se você não consigui poste ai de novo B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente isto:

1. Abra o Menu Iniciar -> Executar...

2. Digite: regsvr32 urlmon.dll

3. Clique OK ao terminar

4. Se isto ainda não resolver o problema, faça várias vezes o mesmo procedimento, mas com os seguintes arquivos:

Shdocvw.dll

Msjava.dll

Actxprxy.dll

Oleaut32.dll

Mshtml.dll

Browseui.dll

Shell32.dll

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você usar o WIndows 98 tb pode fazer isso.

- Coloque o cd de instalação do Windows 98 na máquina e no menu Iniciar / Executar digite o comando SFC

- Marque a opção de extrair um arquivo do disco de instalação e digite o nome oleaut32.dll.

- Finalize o assistente e reinicie o computador quando requerido.

- Veja se o erro ocorre.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pessoal:

Tentei tudo isso n não deu certo. Mas resolvi reinstalar o "ZIP" e aí a coisa funcionou. Não sei até quando, mas está funcionando. Obrigado a todos.

123 B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0