• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Sidney_ssc

modem usrobotics desconecta depois

3 posts neste tópico

Sidney_ssc    1

Galera to com esse problema no meu modem, de um tempo pra ca ele começou a fazer isso, simplesmente desconecta, da ultima vez só funcionou durante 2 minutos e quando mando reconectar ele desconecta assim que termina aquele som que faz quando conecta com o servido, não é linha pois tenho um outro modem pci, winmodem, que funciona normal, ele começo a fazer isso depois que coloquei ele numa placa mãe da pc-chips, vx-pro 2.

o modem é um U.S. Robotis v.90, hardmodem, barramento ISA 8 bits, tem la o chip da intel nele.

qualquer ajuda é bem vinda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso