Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kirkwood

VIDEO 100 AUDIO NA A75

Recommended Posts

MEUS VIDEOS NA A75 só APARECEM IMAGEM!!! já MEXI EM TODAS CONFIGURACOES E NADA... EM VEZ DO SOM APARECE UM RUIDO ESQUISITO...

A CAMERA TEM MENOS DE 2 MESES DE USO. SERA Q/ é PROBLEMA NO CARTAO DE MEMORIA? POR ENQTO só TENHO O CARTAO Q/ VEIO C/ ELA (CANON FC - 32 MH). O MANUAL EXPLICA (PELO Q/ EU ENTENDI) Q/ PROBLEMAS PODEM OCORRER SE você FORMATAR O CARTAO NO COMPUTADOR... ESSE PROBLEMA é RECENTE, POIS NO COMECO FIZ ALGUNS VIDEOS C/ IMAGEM + SOM. SE ALGUEM PUDER ME AJUDAR... DESDE já muito OBRIGADO.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • já formatei o CF - card várias vezes e não adiantou nada...

    até já pensei nessa opção de usar outro CF - card; só q/ não tenho outro...

    mas de qualquer forma valeu a intenção :palmas: muito obrigado!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    você pode tentar atualizar o firmware, no site da canon dá pra consultar pelo número de série se a sua já tem o mais novo ou não. De repente acaba corrigindo o erro, mas não sei se a chance é grande.

    Abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Desculpe minha petulância, mas você não está tampando com o dedo o microfone da câmera??? :blink:

    Quando eu filmei pela primeira vez com minha A75 eu fiz isso, rsrsrsrsrs :P:P

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • alguém aí tem um "passo a passo" p/ atualizar o Firmware? :rolleyes: achei um pouco complicado :wacko: e fiquei c/ várias dúvidas...

    se fizer um Firmware desnecessário posso danificar minha câmera?

    no site da canon.com tava explicando (no meu caso A75) q/ as câmeras q/ têm um ponto preto no interior da tampa do entalhe do CF já tem os firmware + antigos, assim o updade não seria necessário.

    Minha A75 tem esse ponto preto; daí digitei o n° de série por digitar mesmo, e então a SURPRESA!!! :zoio: apareceu uma atualização :tantan:

    e aí meus brotheres o q/ fazer??? :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×