• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Carioca-JPA

Mouse problemático

6 posts neste tópico

Galera,esse é o meu primeiro post aqui no forum,e já é pra falar de problemas...

Na segunda feira(03/01)o meu mouse ficou muito estranho..

estava na net tranquilo e fui mexer com o mouse e ele saiu indo pra todos os lados da tela e mesmo sem eu encostar um dedo no clique,ele tambem saia clicando só de mexer nele...

Achei q fosse um problema de conexão,então reconectei ele na entrada PS/2 e ele travou..não mexia mais..eu reconectei de novo e ele voltou ao normal...nesse dia isso aconteceu umas 5 vezes....

Na terça(04/01)isso aconteceu mais de 10 vezes sendo q as ultimas vezes q aconteceu ele não queria mexer de jeito nenhum..nem reconectando 3 vezes...resultado:muitas reinicializações...

Na quarta eu fiquei chateado e abri o PC...tentei ver se não era um problema lá de dentro e não era...aí eu resolvi passar o antivirus..tinha 4 trojans..deletei todos..depois disso o PC não tava nem reconhecendo o mouse na inicialização(mesmo estando conectado)...

e por ultimo,eu desconfiei q fosse um problema de conflito de hardware..mas como no sistema não acusava nada eu resolvi mexer por mim mesmo..todas as vezes q eu ligava o PC sem o cabo da impressora(serial)ligado ao PC,ele nunca reconhecia o mouse..e nas vezes q eu ligava ele algumas poucas vezes reconhecia...e quando reconhecia,eu mexia um pouco com ele e em 2 tempos o PC TODO travava...

virus,conectividade,conflito...q budega é essa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

você dv esta sendo invadido... instale um antivirus decente (sem ser avg :S) e então instale um firewall também...

pegue um anti trojar pra elimitar todos da sua makina.. atualize tudo e pronto n tem erro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera,valeu aí pelas respostas..o problema era o mouse mesmo..

Comprei um serial da clone c/ scroll e ta fununciando como uma beleza B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

A não ser que se você porventura foi invadido , este ''cracker''(digamos assim) desconfigurou o seu mouse...Mas já que o problema está resolvido, qualquer conflito com ele volte a postar.

ABS.,

ATT., :joia:

Bucketheadkrz

SDS., :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0