• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Antonio Carlos

Turbo

10 posts neste tópico

Galera so novo aqui, amigo meu q indico, seguint toda vez q aciono opção na bios de TURBO, meu pc trava antes mesmo de entra no XP, porque sera isso?

bom

meu processador é um A64 atlhon xp 2400, asus K8V SE DELUXE

bom valeu desde ja...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Antonio Carlos@15 jan 2005, 05:05

Galera so novo aqui, amigo meu q indico, seguint toda vez q aciono opção na bios de TURBO, meu pc trava antes mesmo de entra no XP, porque sera isso?

bom

meu processador é um A64 atlhon xp 2400, asus K8V SE DELUXE

bom valeu desde ja...

primeiro...

não existe athlon64 xp2400 e nem athlon64 2400+

por acaso ele não é um athlon64 2800??

qual é a configuração do seu pc completo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.@15 jan 2005, 11:30

primeiro...

não existe athlon64 xp2400 e nem athlon64 2400+

por acaso ele não é um athlon64 2800??

qual é a configuração do seu pc completo?

isso é 2800

então minha memoria 512 ddr 400 (kingston, to achando q isso)

nvidia 6600

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa é uma duvida que eu também tenho em relação a essa placa mãe, tive ela também, pela logica a opção turbo seria um overclock, e alto ja que aqui quando tentei também travou, não fucei muito porque logo troquei a placa mãe, mas como o A64 suporta em media 120mhz sem aumento de vcore, imagino que esse turbo seja um overclock maior que isso.

Se alguem souber, que poste aqui, também to curioso :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Este Turbo não mexe com a freqüência do computador e sim com as latencias de memória, chipset,...

Para usar esta opção turbo a memória tem que aguentar, o sistema todo tem que aguentar, senão não dá.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por carvalhoso@16 jan 2005, 01:21

Este Turbo não mexe com a freqüência do computador e sim com as latencias de memória, chipset,...

Para usar esta opção turbo a memória tem que aguentar, o sistema todo tem que aguentar, senão não dá.

se acha q pode ser a fonte???

bom valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Antonio Carlos@16 jan 2005, 16:53

se acha q pode ser a fonte???

bom valeu...

Não, normalmente o problema é memória ou chipset ou processador...

Na verdade você tá tentando forçar ele a trabalhar com um menor tempo entre um pulso e outro... É +- isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

seguinte memoria mesmo, dexei ela 333, funciono turbo, compensa deixa 333 ou deixa stand e 400??

q seia acham? defeito nale ou não?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deixa default, seu micro ja é rápido pra caramba, se é o 2800+ roda a 1.8ghz, faça um pequeno overclock, 150, 200mhz e pronto, vai ficar mais rápido ainda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Wizard Merlim@16 jan 2005, 18:29

Deixa default, seu micro ja é rápido pra caramba, se é o 2800+ roda a 1.8ghz, faça um pequeno overclock, 150, 200mhz e pronto, vai ficar mais rápido ainda.

vou troca minha fonte, porque mina generica (veio com cpu), ai começda over legais...

###### ela e uma ASUS k8v (n sei mais o q) , não da pra trava freqüência do agp do pci, bom valeu aí cara...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0