• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
chipcar30

COMO? MSI DELTA L X ATLHON 2.4++

9 posts neste tópico

GALERA TENTEI FAZER OVER NO MEU ATLHON COM A placa-mãe DA MSI ATRAVES DE PIN MOD..E não VAI...

LI A RESPEITO DE ALGUMA COISA LA NOO PIN MOD Q ESSE EXQUEMA não FUNCIONA COM CHIPSET NVIDIA geforce 2

A UNICA MANEIRA então DE FAZER OVER E FAZER AQUELE ARRIS CADO OVER, OU SEJA PASSANDO MEU PROCESSADOR PRA MOBILLE? SE FOR ISSO não TENHO CORAGEM não :wacko:

ALIAS PELO MENOS A BIOS Q TO USANDO não TEM MULTIPLICADOR, ALIAS ACHO Q não TEM MULTIPLICADOR NESSA PLACA, E ME FALARAM Q ELA ERA BOM PRA FAZER OVERCLOCK....

TEM UM TOPICO DE BIOS MOD Q JA ANDEI LENDO INCLUSIVE ABAIXEI A VERSAO PRA ESSA BIOS aqui MAS não ATUALIZEI...

ALGUEM PODE ME AJUDAR ???? :muro:

T MAIS

Compartilhar este post


Link para o post
Compartilhar em outros sites

SE O SEU PROCESSADOR FOR TRAVADO não TEM COMO FAZER PIN-MOD NEM COMO PASSAR ELE PARA MOBILE, JÁ ERA, você VAI FICAR STOKADO SEMPRE NO 15x133

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por chipcar30@18 jan 2005, 11:52

Tem mais alguem pra dar uma dica?

Olha sóah, o que resta é, se você tiver memos e fonte boa, ir subindo o FSB 2 em 2 e ir rolando o 3dmark01 para ver a estabilidade. Se travar o a máquina reiniciar você deverá subir um pouco a tensão dele. Tb tenho um processador travado e veja o que consegui aqui. http://forum.clubedohardware.com.br/index....howtopic=226526

Outra coisa que lhe recomendo é atualizar sua Bios pra versão 5.8 do Phoenix (eita propaganda) que vai deixar a sua placa-mãe muito mais estável! Abraços! e pergunte quando quiser

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho essa placa e posso afirmar que ela tem opções de multiplicadores. Está em uma opção do meu a parte. Se o PinMod não destravou ele amigo, acho que não vai ter jeito mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, vamos deixar uma coisa clara aqui.... eu fiz o pin mod com o mesmo processador na asus e funcionou direitinho, ficou uma belezinha, destravei somento o FSB, mas como a asus A7V600-X, estava dando muitos bugs então troquei pela MSI, ai fiz o pin mod com o mesmo processador so que a placa-mãe MSI K7N2 DELTA L, ai não destrava... NADA NADINHA NEM O FSB :muro:

Nunca vi isso, sera q e a placa? tem alguma configuração especifica na placa? eu acredito q não...

ME AJUDEM..... :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara se me lembro bem a opção para mexer no mult do processador dessa placa ta junto onde você mexe na tensão se não me engano pois ja tem um tempo que num mexo na bios da minha hehehhe e outra se o processador tiver o mult travado na bios não vai te dar a opção mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

achei o multiplicador vai ate 13x normal... o problema e não destravar meu fsb com o pin mod...nessa MSI.... sendo q fiz o mesmo pim mod na asus e deestravou.....COISA DE louco :angry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0