• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Elven Avenger

Janelas e Programas fechando

8 posts neste tópico

Bem pessoal, sou usuário há um bom tempo do Windows Xp, e tenho enfrentado um problema muito grande, cada vez que eu vou no windows explorer e entro em alguma pasta que possua muitas imagens a janela fecha automaticamente, o mesmo ocorre com os programas de imagens que utilizo no trabalho como Photoshop e Corel Draw.

Quando eu vou importar, editar, ou salvar algum arquivo dentro de uma pasta que contenha muitas imagens o programa fecha automaticamente, esse problema eu enfrento mesmo depois de já ter formatado o micro e reinstalado o sistema, acontece frequentemente quando por exemplo vou navegar em um dos computadores em rede da empresa que também possuam imagens, como o computador que possui o banco de imagens do jornal que trabalho, é fechamento na certa.

Este problema me impede de trabalhar e me obriga a ter que usar o computador do lado ou pedir para que meus colegas procurem as imagens pra mim, porém esse problema como eu me disse no ínicio é no computador em si, e não somente com a rede.

Alguém saberia me dizer o que é ? Se é hardware ou se possui um ajuste de configurações do Windows que possa resolucionar isto.

Agradeço desde já.

Obs: espero ter postado no lugar certo, este é meu primeiro tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a sua Configuração.

você tem que passar o maior numero de detalhes possível do seu computador pro pessoal te ajudar.

Tente ser mais breve na descrição do problem e escrever de forma mais clara.

Um parágrafo todo junto é ruim de ler...

Té mais!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara.

Em 1° lugar você deveria verificar por vírus e spywares na maquina. Utilize um norton ou algo do gênero p/ procurar por virus; e verifica spy´s com SpyBot ou algo semelhante.

Em 2° lugar acredito que você possa estar excedendo o limite de arquivos na mesma pasta. Não lembro bem ao certo, mas o windows tem uma certa limitação quanto ao n° de arquivos em uma única pasta. Distribua o conteúdo da mesma em pastas diferentes para ver o resultado. Mas não crie sub-pastas e sim pastas independente, ok?

FUI

Posta o resultado ai;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Grato Cifuentes, vou tentar seguir a dica, mas quanto a vírus e spywares a máquina está limpa, tenho tanto remover de spyware como antivirus atualizados, o estranho é que os outros computadores que possuem a mesma configuração que o meu, não possuem esse problema, então não creio que seria devido a um limite no múmero de arquivos.

A configuração do Computador é esta:

Placa Mãe Shuttle Ak32a

Vídeo: Geforce MX 440 64 MB

Som: SoundBlaster Live

Memória Ram: 512 DDR 266 Clock

Processador: Atlhon Xp 2.0

Rede: Realtek RTL 8139

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, a paz! Tenho um problema q quando abro o explorer e varias outras janelas o explorer fecha tudo, agora se abro 7 janelas e não o explorer não acontece nada, gostaria de ajuda.grato :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, complementando vejam que estranho o problema só ocorre se eu abrir o explorer pelo iniciar /programas/acessórios/windowsexplorer agora se eu abrir com a tecla de atalho inicar+e, não acontece nda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou postando minha configuração atual de hardware, pois após uma formatação este problema voltou a acontecer, incrivelmente ele acontece em determinadas vezes que você formata o computador.

Placa Mãe Asus A7V400-MX

Vídeo: Geforce FX 5500 256

Som: SoundBlaster Live

Memória Ram: 512 DDR 266 Clock

Processador: Atlhon Xp 2.0

Rede: Realtek RTL 8139

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0