• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Ramon42

3 problemas

2 posts neste tópico

Ola amigos, por favor gostaria que alguem me ajudasse com 3 problemas com o XP Home edition, com o qual sou mais do que leigo. Serei breve.

1o - Instalei um original e um pirata( o porque não vem ao caso), e o processador reconhece como sendo 2 sistemas diferentes. Gostaria de retirar o XP pirata. Como eu faco?

2o - Tentando resolver o problema 1 de outro modo, tentei formatar o C: ( que possui os 2 sistemas ) , pensando em reinstalar o original depois, e não consegui. Tentei tanto pelo DOS como pelo windows. Pelo DOS ele fala q o drive especificado e invalido ( quando eu digito "format c:"), e pelo windows ele fala que um sistema esta usando o disco. Como eu resolvo isso?

3o - Conformado com os 2 primeiros problemas, tentei usar o computador normalmente, e tratei de tentar instalar a internet ( Turbo ADSL ). Constatei que o windows( no caso o original ) não permitia eu instalar o discador PPPoE da ADSL, o qual é necessario para acessar a internet. então como eu uso ela?

Obs: Eu ainda não ativei nem registrei o windows.

abraço a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

parece q você tá com partição ntfs... você para retirar... você vai ter q deletar a partição com o comando FDISK no DOS... e remover as partições "Não DOS"... e depois criar de novo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0