• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
sinclairfelipe

geforce4

5 posts neste tópico

:hehehe: tenho uma geforce4 e uma placa que não é velha tipo 800 sei lá o que mas então quando fui instalar os drives( um tal de inno 3d tornado universal driver ver 5.3) junto ao xp deu incompatibilidade, sei q estou sendo muito vago e quando conecto não consigo ouvir um cd ou qualquer som alguem pode me ajudar???????? não sei o q fazer desde de já valheu moleque

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por sinclairfelipe@24 jan 2005, 20:29

:hehehe: tenho uma geforce4 e uma placa que não é velha tipo 800 sei lá o que mas então quando fui instalar os drives( um tal de inno 3d tornado universal driver ver 5.3) junto ao xp deu incompatibilidade, sei q estou sendo muito vago e quando conecto não consigo ouvir um cd ou qualquer  som  alguem pode me ajudar???????? não sei o q fazer desde de já valheu moleque

ba assim ninquem nunca vai poder te ajudar.

qual o teu problema ?

que negocio é esse de "placa que não é velha tipo 800 sei lá o que" ?

vai no site da nvidia e baixa o ultimo driver da tua placa de video que vai funcionar.

e eu não so nenhum "moleque" <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Sinclairfelipe, postando mensagens dessa forma, ninguém vai te ajudar como disse o nosso nobre colega.

trate as pessoas aqui do forum com mais urbanidade (respeito).

Com relação a sua dúvida, entre no site da nvídea e procure os drivers mais recente para sua placa e veja também se os drivers da sua placa de som estão instalados corretamente.

Se não conseguir drivers compatíveis com o win xp, no momento da instalação clique em (instalar assim mesmo) e veja se funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passe a sua configuração para que o pessoal possa ajudar de forma mais eficaz. ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

não é certo q funcionara com os drivers mais atualizados...

isso porque tinha uma TNT2 que utilizava driver 53... quando mudei pra 66.. n funcionava... as vezes.. pra placas antigas.. é melhor usar drivers menos atualizados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0