• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
edmilsonpontes

Modem Kaiomy

3 posts neste tópico

Colegas,

Estou com problemas na instalação do modem Kaiomy V.92 (Intel) em Windows 98 SE.

O problema é que o cd do modem não tem instalador e quando tento instalar manualmente o driver -=> escolho a opção com disco -> clico duas vezes no arquivo *.inf mas não acontece nada.

Você já viu algo parecido?

Já instalei muitos modems e nunca tive este tipo de problema.

Tem alguma dica? Conhece algum driver genérico?

agradeço sua atenção, :rolleyes:

Edmilson Pontes

edmilsonpontes@ibest.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta copiar os arquivos do cd da pasta driver para win98 para o computador talves o cd ta com problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é o micro q você está tentando instalar o modem?

Já tive problemas em clientes com modens intel e placas-mãe antigas. Eles simplesmente não funcionam. Quando conseguia instalar aparecia um "14?" no lugar do nome do modem.

Quando digo placa-mãe antiga, quero dizer para processadores Pentium (Geração I) e K6. Ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0