• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest Souji_Kun

[Resolvido] problema na placa de video

7 posts neste tópico

Comprei uma placa de video RADEON ATI 9200 128mb TVout SE , e toda vez que eu coloco um jogo o meu PC reinicia sozinho. Testei na casa de uns amigos e ela pegou normal , só aqui que da este problema, mas não sei o que é.

vocês poderiam me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Souji_Kun@30 jan 2005, 12:10

Comprei uma placa de video RADEON ATI 9200 128mb TVout SE , e toda vez que eu coloco um jogo o meu PC reinicia sozinho. Testei na casa de uns amigos e ela pegou normal , só aqui que da este problema, mas não sei o que é.

vocês poderiam me ajudar?

qual é a tua configuração?

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

alem da placa de 128, tenho 256 ram, placa-mãe onboard ( acho que o problema é ela pois a slot AGP é de 2x se não me engano ), processador 1,3 duron.

mas tb tem um problema, ele so reinicia se for no monitor( quando eu jogo na tv fica tudo normal ) tb acho que pode ser o monitor ele é um pouco velho ( 14' ), ou no caso pode ser problema na saida da placa pro monitor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Souji_Kun@30 jan 2005, 13:58

alem da placa de 128, tenho 256 ram, placa-mãe onboard ( acho que o problema é ela pois a slot AGP é de 2x se não me engano ), processador 1,3 duron.

mas tb tem um problema, ele so reinicia se for no monitor( quando eu jogo na tv fica tudo normal ) tb acho que pode ser o monitor ele é um pouco velho ( 14' ), ou no caso pode ser problema na saida da placa pro monitor.

Souji_Kun,

deve ser o monitor!

você coloca uma resolução alta?

Po agp 2x mó gargalo!

valeu!!!!! :bandeira::-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso acontece nos jogos né, ou seja, quando o PC está em full-load, pode se considerar a sua fonte q deve estar meia boca (indo pro saco). falei

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Fumiko@30 jan 2005, 14:42

Souji_Kun,

deve ser o monitor!

você coloca uma resolução alta?

Po agp 2x mó gargalo!

valeu!!!!! :bandeira::-BEER

AGP 2X gargalo? :zoio: AIUHauhAUIAHuiHaIUh*

Primeiro... se fosse 2X você teria queimado sua placa... mesmo assim não lembro de placas socket A com agp2x.

Segundo, qual jogos você ta tentando roda? Tenta pega um q de pra rodar sem ser tela cheia atraves de linha d comando, eu testava isso com o the sims, dai você v se é ou não o monitor.

Fora isso vale a pena dar uma ocnferida na fonte e na temepratura tb.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0