• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
willspeed

drive d cd com problema

4 posts neste tópico

e ai pessoal to com um problema no meu grvador d cd, depois d limpa o pc reconectei os cabos tudo certinhu, mas cuandu liguei o pc a luz do gravador fico aceza direto e não funcionou mais, já verifikei e tá tudo conectadu certo, então não sei o q pod c, alguem ai pode me ajuda e dize o q q podi tá acontecendu?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por willspeed@01 fev 2005, 04:09

e ai pessoal to com um problema no meu grvador d cd, depois d limpa o pc reconectei os cabos tudo certinhu, mas cuandu liguei o pc a luz do gravador fico aceza direto e não funcionou mais, verifikei e tudo conectadu certo, então não sei o q pod c, alguem ai pode me ajuda e dize o q q podi acontecendu?

Bom dia, será que voce conectou o cabo direito, o que carrega os dados,,,, será que a maquina ou ( BIOS) carregou normal o driver, entra no SETUP e de uma olhada pode ser isso, ou algo mais, pois não é normal acontecer isso, nás maquinas mais antigas não tem o pino guia do flet caso tenha conectado errado isso ira acontecer.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara vlew pela ajuda Fathermask mas tá tudo conectadu certo mas cuandu entro no setup, o pc não reconhece ele, já tentei d tudo mas não consegui faze ele funciona, sera q tá queimado ou é algum outro problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um problema parecido mas meu drive reconhece na BIOS e no windows.A luz apaga depois de um tempo mas não abre a bendeja e quando consigo colocar um CD, não lê. Preciso urgente de um help!!!!!!!1 :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0